<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kafkadesk.org/xmlrpc.php">
<title>Slovakia: Bugar rules out post-election cooperation with ruling Smer party &#8211; Kafkadesk</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"tro0jzb"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name="google-site-verification" content="Q0NTM-LWDaboqdklR_SQatm-CyRSvaFAqzM5SnORlpk" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//kafkadeskdotorg.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Feed" href="https://kafkadesk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Comments Feed" href="https://kafkadesk.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Slovakia: Bugar rules out post-election cooperation with ruling Smer&nbsp;party Comments Feed" href="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.4-beta1-47282"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1k9tugzAMhl9oIdBQaC+mPUsAw9zmgBKniLdfIN2p29hUaTcI2/9n/4oTPo2stYbAENeBjSoMaDyfxtZq5jUqmG+irPX+gX+POVCSoGOj9XQTbWEKz+D5CWiU7Zmt0Rf5q3YIMWzADbHigNeZyHLeBFQdb5Rd8cZJN3NPs4I/tFmp9+lwibIoD4Y6O5l72yg520BscNjd28JJQjP4e3FCDQoN/ML3QSnmkYBBh8vA61Z4JfZ1dairsmn7fneoZd8WILq8hArKvhYSynx3FNVy7EPacbLAO/TELwjTj0NbezVbZLs8K9h6wRKXClkyve71H60n1yrO/Wj9Nrt1dZdLGPN6lLQodHQiQYGOsi0svaimGR14z+JXY9CMniO4+VIitbROb4RH4edMQpEbSxhp//azFJ70Y7E/5AdxFGJ/egHRHHdf?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jsEKAjEMRH/IGsTdFQ/it9QSa3bTtDQt4t9b8VJR9xLekBlm4J6Mi1JQCpQbBlRIGQPVAEKLraDlwbh1qhvorKGaxNWTKHgUzNQef/Ar+7NmVlAmt7zvWp9GR5ZNQKk9r0+MhqOzhaJ8CHNlS3ktmvHC0Tf00FydfIXO4bQbh+MwjfvDND8B0kB8Jw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj90OgjAMRl/IOb0Q9ML4LDgqlP26dhJ8ekfEC5GoybKl2el3WtkHgU6ZVAPJLp9rgjhMz7qjlfwGCItNrBjWFt0LVt4xOB7Z4IktEFUNLPxaf0YDIhHEDDjOmoufczaJYFKDjmQEk1W1GFNn1UL6+yLobgj9T6wDDpXSIgLh/WNmbiFvI0MEi8lKh7pKYwYZVPp5/9sy+cahgo+sWlAa4t9CzqpBaOTccbLH7a7cHjZlUey7B9ijrpU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kafkadeskdotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Czech Pirate Party falls to third place in latest&nbsp;polls' href='https://kafkadesk.org/2020/02/21/czech-pirate-party-falls-to-third-place-in-latest-polls/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/" />
<link rel='shortlink' href='https://wp.me/p9GBgA-3rh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkafkadesk.org%2F2020%2F02%2F21%2Fslovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkafkadesk.org%2F2020%2F02%2F21%2Fslovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Slovakia: Bugar rules out post-election cooperation with ruling Smer party" />
<meta property="og:url" content="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/" />
<meta property="og:description" content="Bratislava, Slovakia &#8211; Bela Bugar, chairman of Most-Hid, said on Thursday his party won&#8217;t cooperate with the ruling Smer party, its current coalition partner, following the February 29 …" />
<meta property="article:published_time" content="2020-02-21T09:00:08+00:00" />
<meta property="article:modified_time" content="2020-02-20T15:50:28+00:00" />
<meta property="og:site_name" content="Kafkadesk" />
<meta property="og:image" content="https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="534" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Slovakia: Bugar rules out post-election cooperation with ruling Smer&nbsp;party" />
<meta name="twitter:image" content="https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://kafkadesk.org/osd.xml" title="Kafkadesk" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	<meta name="application-name" content="Kafkadesk" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Ultra-local news from Central Europe" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://kafkadesk.org/feed/;icon-uri=https://kafkadeskdotorg.files.wordpress.com/2018/09/cropped-sans-titre-1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Bratislava, Slovakia - Bela Bugar, chairman of Most-Hid, said on Thursday his party won&#039;t cooperate with the ruling Smer party, its current coalition partner, following the February 29 elections, the TASR news agency reported. Bela Bugar, a well-known figure in Slovak politics, held a press conference this week to present a so-called &quot;agreement with citizens&quot;.&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://kafkadeskdotorg.files.wordpress.com/2018/09/cropped-sans-titre-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://kafkadeskdotorg.files.wordpress.com/2018/09/cropped-sans-titre-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kafkadeskdotorg.files.wordpress.com/2018/09/cropped-sans-titre-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://kafkadeskdotorg.files.wordpress.com/2018/09/cropped-sans-titre-1.png?w=270" />
</head>

<body class="post-template-default single single-post postid-13223 single-format-standard custom-background customizer-styles-applied has-thumb custom-logo-on slider-on offcanvas-widgets-off highlander-enabled highlander-light custom-colors">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://kafkadesk.org/" rel="home">Kafkadesk</a></p>
			
			
							<p class="site-description">Ultra-local news from Central Europe</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-546"><a href="https://kafkadesk.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-3532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3532"><a href="https://kafkadesk.org/category/news/politics-international/">Politics &amp; International</a></li>
	<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://kafkadesk.org/category/news/business-economy/">Business &amp; Economy</a></li>
	<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://kafkadesk.org/category/news/culture-society/">Culture &amp; Society</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://kafkadesk.org/category/news/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://kafkadesk.org/category/magazine/">Magazine</a></li>
<li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://kafkadesk.org/category/insight/">Insight</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://kafkadesk.org/category/czech-republic/">Czech Republic</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://kafkadesk.org/category/slovakia/">Slovakia</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://kafkadesk.org/category/poland/">Poland</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://kafkadesk.org/category/hungary/">Hungary</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://kafkadesk.org/kafkawhat/">Kafkawhat?</a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://kafkadesk.org/contact-us/">Contact us</a></li>
	<li id="menu-item-12421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12421"><a href="https://kafkadesk.org/kafkawhat/our-partners/">Our partners</a></li>
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10558"><a href="https://kafkadesk.org/our-contributors/">Our contributors</a>
	<ul class="sub-menu">
		<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10565"><a href="https://kafkadesk.org/tag/abel-bede/">Ábel Bede</a></li>
		<li id="menu-item-10561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10561"><a href="https://kafkadesk.org/tag/zsofi-borsi/">Zsofi Borsi</a></li>
		<li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10570"><a href="https://kafkadesk.org/tag/angela-daniels/">Angela Daniels</a></li>
		<li id="menu-item-10608" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10608"><a href="https://kafkadesk.org/tag/natalie-durcakova/">Natálie Durčáková</a></li>
		<li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10571"><a href="https://kafkadesk.org/tag/alona-fedorova/">Alona Fedorova</a></li>
		<li id="menu-item-10609" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10609"><a href="https://kafkadesk.org/tag/andrew-hall/">Andrew Hall</a></li>
		<li id="menu-item-10610" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10610"><a href="https://kafkadesk.org/tag/antoine-du-jeu/">Antoine du Jeu</a></li>
		<li id="menu-item-10559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10559"><a href="https://kafkadesk.org/tag/piotr-narel/">Piotr Narel</a></li>
		<li id="menu-item-10577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10577"><a href="https://kafkadesk.org/tag/libor-potocar/">Libor Potočár</a></li>
		<li id="menu-item-10562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10562"><a href="https://kafkadesk.org/tag/lorna-radtke/">Lorna Radtke</a></li>
		<li id="menu-item-10576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10576"><a href="https://kafkadesk.org/tag/daniel-stokoe/">Daniel Stokoe</a></li>
		<li id="menu-item-10566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10566"><a href="https://kafkadesk.org/tag/mark-szabo/">Mark Szabo</a></li>
		<li id="menu-item-10560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10560"><a href="https://kafkadesk.org/tag/louise-ostermann-twardowski/">Louise Ostermann Twardowski</a></li>
		<li id="menu-item-10611" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10611"><a href="https://kafkadesk.org/tag/justyna-dzik-wykretowicz/">Justyna Dzik Wykrętowicz</a></li>
	</ul>
</li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://kafkadesk.org/" rel="home">Kafkadesk</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-546"><a href="https://kafkadesk.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3532"><a href="https://kafkadesk.org/category/news/politics-international/">Politics &amp; International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://kafkadesk.org/category/news/business-economy/">Business &amp; Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://kafkadesk.org/category/news/culture-society/">Culture &amp; Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://kafkadesk.org/category/news/sports/">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://kafkadesk.org/category/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://kafkadesk.org/category/insight/">Insight</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://kafkadesk.org/category/czech-republic/">Czech Republic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://kafkadesk.org/category/slovakia/">Slovakia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://kafkadesk.org/category/poland/">Poland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://kafkadesk.org/category/hungary/">Hungary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://kafkadesk.org/kafkawhat/">Kafkawhat?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://kafkadesk.org/contact-us/">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12421"><a href="https://kafkadesk.org/kafkawhat/our-partners/">Our partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10558"><a href="https://kafkadesk.org/our-contributors/">Our contributors</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10565"><a href="https://kafkadesk.org/tag/abel-bede/">Ábel Bede</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10561"><a href="https://kafkadesk.org/tag/zsofi-borsi/">Zsofi Borsi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10570"><a href="https://kafkadesk.org/tag/angela-daniels/">Angela Daniels</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10608"><a href="https://kafkadesk.org/tag/natalie-durcakova/">Natálie Durčáková</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10571"><a href="https://kafkadesk.org/tag/alona-fedorova/">Alona Fedorova</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10609"><a href="https://kafkadesk.org/tag/andrew-hall/">Andrew Hall</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10610"><a href="https://kafkadesk.org/tag/antoine-du-jeu/">Antoine du Jeu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10559"><a href="https://kafkadesk.org/tag/piotr-narel/">Piotr Narel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10577"><a href="https://kafkadesk.org/tag/libor-potocar/">Libor Potočár</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10562"><a href="https://kafkadesk.org/tag/lorna-radtke/">Lorna Radtke</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10576"><a href="https://kafkadesk.org/tag/daniel-stokoe/">Daniel Stokoe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10566"><a href="https://kafkadesk.org/tag/mark-szabo/">Mark Szabo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10560"><a href="https://kafkadesk.org/tag/louise-ostermann-twardowski/">Louise Ostermann Twardowski</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10611"><a href="https://kafkadesk.org/tag/justyna-dzik-wykretowicz/">Justyna Dzik Wykrętowicz</a></li>
	</ul>
</li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-13223" class="post-13223 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politics-international category-slovakia tag-elections tag-far-right tag-hungary tag-marian-kotleba tag-slovakia tag-smer-sd">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://kafkadesk.org/category/news/" rel="category tag">News</a> <a href="https://kafkadesk.org/category/news/politics-international/" rel="category tag">Politics &amp; International</a> <a href="https://kafkadesk.org/category/slovakia/" rel="category tag">Slovakia</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Slovakia: Bugar rules out post-election cooperation with ruling Smer&nbsp;party</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt='' src='https://1.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://kafkadesk.org/author/kafkadesks/">Kafkadesk</a></span></div><div class="entry-date"><a href="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-21T10:00:08+01:00">21 Feb 2020</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/"><img width="950" height="534" src="https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg?w=950" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg?w=950 950w, https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg?w=150 150w, https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg?w=300 300w, https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg?w=768 768w, https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg?w=1024 1024w, https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg 1200w" sizes="(max-width: 950px) 100vw, 950px" data-attachment-id="13232" data-permalink="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/bugar-fico-elections-smer/" data-orig-file="https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1582216972&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bugar-fico-elections-smer" data-image-description="" data-medium-file="https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg?w=300" data-large-file="https://kafkadeskdotorg.files.wordpress.com/2020/02/bugar-fico-elections-smer.jpeg?w=950" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<p style="text-align:justify;"><span class="uppercase">Bratislava, Slovakia &#8211;</span> Bela Bugar, chairman of Most-Hid, said on Thursday his party won&#8217;t cooperate with the ruling Smer party, its current coalition partner, following the February 29 elections, the TASR news agency <a href="https://newsnow.tasr.sk/policy/bugar-most-hid-wont-join-coalition-with-lsns-or-smer-sd/" target="_blank" rel="noopener">reported</a>.</p>
<p style="text-align:justify;">Bela Bugar, a well-known figure in Slovak politics, held a press conference this week to present a so-called &#8220;agreement with citizens&#8221;.</p>
<p style="text-align:justify;">The head of Most-Hid, the main party of Slovakia&#8217;s Hungarian minority, pledged not to enter any government coalition with former Prime Minister Robert Fico&#8217;s Smer-SD, its current coalition partner.</p>
<p style="text-align:justify;">Less surprisingly, Bugar also promised not to cooperate in any way with the far-right &#8216;People&#8217;s Party our Slovakia&#8217; (LSNS) of Marian Kotleba, <a href="https://kafkadesk.org/2019/12/18/slovak-far-right-lsns-party-polling-in-second-place-ahead-of-february-elections/">currently polling in second place</a> in the latest opinion surveys. Critics fear that Smer, although having pledged not to work with Kotleba following the February 29 ballot, might try to retain its nearly 15-year-long grip on power with the implicit support of the neo-Nazi LSNS.</p>
<p style="text-align:justify;">Voters might however remain unfazed by Bugar&#8217;s pledge, <a href="https://kafkadesk.org/2019/04/14/zuzana-caputova-why-did-slovakias-hungarian-community-choose-her/">known for his frequent political U-turns and unkept promises</a>, and see this last-minute vow as nothing more than a panicked move to leave an apparently sinking ship. Although vowing a few years ago never to enter a government coalition with the conservative Slovak National Party (SNS), for instance, Most-Hid backtracked on its promise and eventually entered the government alongside SNS and Smer-SD.</p>
<p style="text-align:justify;">And with Most-Hid currently polling around the 5% threshold needed to enter Parliament, we might never get to check whether or not he would have kept his promise this time&#8230;</p>
<p style="text-align:justify;">To understand who&#8217;s who in next week&#8217;s crucial elections, you can check out our dedicated series about the <a href="https://kafkadesk.org/2020/01/07/whos-who-your-guide-to-slovakias-2020-parliamentary-elections-1-2/">parties running for reelection next Saturday</a>, and the extra-parliamentary <a href="https://kafkadesk.org/2020/01/31/whos-who-your-guide-to-slovakias-2020-parliamentary-elections-2-2/">movements seeking to break the status-quo</a>.</p>
<p style="text-align:justify;">Main photo credit: Sme/Gabriel Kuchta</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/" data-text="Slovakia: Bugar rules out post-election cooperation with ruling Smer party" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://kafkadesk.org/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143140056-13223-5e4fcc43d87e6' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=143140056&amp;post_id=13223&amp;origin=kafkadeskdotorg.wordpress.com&amp;obj_id=143140056-13223-5e4fcc43d87e6&amp;domain=kafkadesk.org' data-name='like-post-frame-143140056-13223-5e4fcc43d87e6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://kafkadesk.org/tag/elections/" rel="tag">Elections</a> &bull; <a href="https://kafkadesk.org/tag/far-right/" rel="tag">Far-Right</a> &bull; <a href="https://kafkadesk.org/tag/hungary/" rel="tag">Hungary</a> &bull; <a href="https://kafkadesk.org/tag/marian-kotleba/" rel="tag">Marian Kotleba</a> &bull; <a href="https://kafkadesk.org/tag/slovakia/" rel="tag">Slovakia</a> &bull; <a href="https://kafkadesk.org/tag/smer-sd/" rel="tag">Smer-SD</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>Slovakia: Bugar rules out post-election cooperation with ruling Smer&nbsp;party</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://kafkadesk.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a2c55fcf19" /><input type="hidden" name="_wp_http_referer" value="/2020/02/21/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13223' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdb5c4031a" /></p>
<input type="hidden" name="genseq" value="1582287939" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kafkadesk.org/2020/02/21/czech-pirate-party-falls-to-third-place-in-latest-polls/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -13223 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="music-player-4" class="widget music-player"><h2 class="widget-title">KafkaTunes of the Month</h2><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
	<div class="wp-playlist wp-audio-playlist wp-playlist-light">
		<div class="wp-playlist-current-item"></div>
		<audio controls="controls" preload="none" width="
				928	"
		></audio>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol>
	<li><a href='https://kafkadeskdotorg.files.wordpress.com/2019/03/maryla-rodowicz-malgoska-1.mp3'>Małgośka</a></li><li><a href='https://kafkadeskdotorg.files.wordpress.com/2018/10/krasna-neznama1.mp3'>Krasna neznama</a></li><li><a href='https://kafkadeskdotorg.files.wordpress.com/2018/06/bazant-na-vc3adne.mp3'>Bazant na víne</a></li><li><a href='https://kafkadeskdotorg.files.wordpress.com/2018/06/a-kc3a1rpc3a1thyc3a9k-lc3a1nya.mp3'>A Kárpáthyék lánya</a></li><li><a href='https://kafkadeskdotorg.files.wordpress.com/2018/02/czesc582aw-niemen-wspomnienie.mp3'>Wspomnienie</a></li>	</ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":true,"tracknumbers":true,"images":true,"artists":true,"tracks":[{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2019\/03\/maryla-rodowicz-malgoska-1.mp3","type":"audio\/mpeg","title":"Ma\u0142go\u015bka","caption":"","description":"\"Maryla Rodowicz  - Ma\u0142go\u015bka\" by rubrum3dm. Released: 2012.","meta":{"artist":"Maryla Rodowicz","year":"2012","length_formatted":"4:02"},"image":{"src":"https:\/\/s0.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/s0.wp.com\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/10\/krasna-neznama1.mp3","type":"audio\/mpeg","title":"Krasna neznama","caption":"","description":"\"Krasna neznama\" by Olympic. Released: 2013.","meta":{"artist":"Olympic","year":"2013","length_formatted":"2:27"},"image":{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/10\/krasna-neznama-mp3-image.jpg","width":950,"height":713},"thumb":{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/10\/krasna-neznama-mp3-image.jpg?w=150","width":150,"height":113}},{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/06\/bazant-na-vc3adne.mp3","type":"audio\/mpeg","title":"Bazant na v\u00edne","caption":"","description":"\"Bazant na v\u00edne\" by Miroslav \u017dbirka. Released: 2014.","meta":{"artist":"Miroslav \u017dbirka","year":"2014","length_formatted":"4:09"},"image":{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/06\/bazant-na-vc3adne-mp3-image.jpg","width":950,"height":534},"thumb":{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/06\/bazant-na-vc3adne-mp3-image.jpg?w=150","width":150,"height":84}},{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/06\/a-kc3a1rpc3a1thyc3a9k-lc3a1nya.mp3","type":"audio\/mpeg","title":"A K\u00e1rp\u00e1thy\u00e9k l\u00e1nya","caption":"","description":"\"A K\u00e1rp\u00e1thy\u00e9k l\u00e1nya\" by Koncz Zsuzsa. Released: 2012.","meta":{"artist":"Koncz Zsuzsa","year":"2012","length_formatted":"4:42"},"image":{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/06\/a-kc3a1rpc3a1thyc3a9k-lc3a1nya-mp3-image.jpg","width":950,"height":713},"thumb":{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/06\/a-kc3a1rpc3a1thyc3a9k-lc3a1nya-mp3-image.jpg?w=150","width":150,"height":113}},{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/02\/czesc582aw-niemen-wspomnienie.mp3","type":"audio\/mpeg","title":"Wspomnienie","caption":"","description":"","meta":{"artist":"Czes\u0142aw Niemen","year":"2013","length_formatted":"3:51"},"image":{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/02\/czesc582aw-niemen-wspomnienie-mp3-image.jpg","width":480,"height":360},"thumb":{"src":"https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/02\/czesc582aw-niemen-wspomnienie-mp3-image.jpg?w=150","width":150,"height":113}}]}</script>
</div>
	</section><section id="twitter_timeline-4" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow us!</h2><a class="twitter-timeline" data-width="1200" data-height="500" data-theme="light" data-link-color="#d50011" data-border-color="#d50011" data-lang="EN" data-partner="jetpack" data-chrome="nofooter noborders" href="https://twitter.com/kafkadesk" href="https://twitter.com/kafkadesk">My Tweets</a></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202008y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7a32eefd3a852fade6c79e2a6afff1e6">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/kafkadeskdotorg.wordpress.com\/public.api\/connect\/?action=request&domain=kafkadesk.org","logoutURL":"https:\/\/kafkadeskdotorg.wordpress.com\/wp-login.php?action=logout&_wpnonce=bb6f4904c6","homeURL":"https:\/\/kafkadesk.org\/","postID":"13223","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customise it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kafkadesk.org\/2020\/02\/21\/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party\/":13223};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjMsKwjAQAH/IdFGw0YP4LelmDWk3D/Kg9O9doYXePA7DDKxZYYqNYoPM3flYwXXBiYpTEydcKszUssFFsdlSb8oVb2FXnyLxgLVeQE4+IndLUlQIZL0hpvBbnyHLhopicga3Ifj4Pxd35iN6h9f1rsebfjxHPX8B8flLwg==?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script>
var actionbardata = {"siteID":"143140056","siteName":"Kafkadesk","siteURL":"https:\/\/kafkadesk.org","icon":"<img alt='' src='https:\/\/kafkadeskdotorg.files.wordpress.com\/2018\/09\/cropped-sans-titre-1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/nikau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkafkadesk.org%2F2020%2F02%2F21%2Fslovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party%2F&signup_flow=account&domain=kafkadesk.org","themeURL":"https:\/\/wordpress.com\/theme\/nikau\/","xhrURL":"https:\/\/kafkadesk.org\/wp-admin\/admin-ajax.php","nonce":"dfd76ef415","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"55b3b9ea9f\" \/>","referer":"https:\/\/kafkadesk.org\/2020\/02\/21\/slovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party\/","canFollow":"1","feedID":"79591189","statusMessage":"","customizeLink":"https:\/\/kafkadeskdotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkafkadeskdotorg.wordpress.com%2F2020%2F02%2F21%2Fslovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party%2F","postID":"13223","shortlink":"https:\/\/wp.me\/p9GBgA-3rh","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/kafkadesk.org\/13223","statsLink":"https:\/\/wordpress.com\/stats\/post\/13223\/kafkadesk.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customise","report":"Report this content","themeInfo":"Get theme: Nikau","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 426 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkafkadesk.org%2F2020%2F02%2F21%2Fslovakia-bugar-rules-out-post-election-cooperation-with-ruling-smer-party%2F&signup_flow=account&domain=kafkadesk.org\">Log in now.<\/a>","stats":"Statistics"}};
</script>
<script>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVU9ty4jAM/aEa0wYCfejsp3QcWw4ivmRtmZS/r1ygk3aBWZ6s25HO0VhyGoWOgSCQ3Gdp4IAaxo/FPj/JWcoXMbrSY8jS4QBZ/i1QYKeCcZAuxRi0K4aTtRFmkgcIJqaaGqM7WnRu4TH87n1pbItzIiOBAIOEoT+PlG2z3rTbTbvqtLUv242y+hkas1xBCyu7aRSsli+vTSs7FxkUM2XBph7OLBCmO3p09J5D4qRrXwV2Mk84wiOgH4FbCvvCbgepP9FjINCo9CDgULE6lkAmTkGe07/C1/Z8mZtgdMdr26UdeC4dE3gsXgYcVKlAW4ImjOEfsjOVZ3rynSdKmpAIkiD04DDc244yTER0KkmvMmPYEvEAKWFl/R17sAMl5nKPrvoSVEHf1r3qAbMHEs1ieRJoY/LXVlyCgZR1TDDf77yC3ULobqU75t3FcBPu+b8rcOC/GM4cwffFfNWRb+xhrMc+Kfq/ofVCeYzjc7n2h2Zbq9clrFOYZN6pxFd6eRn0x789r7fLbfPaNOv9J+dMnow='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'143140056','blog_tz':'1','user_lang':'en-gb','blog_lang':'en-gb','user_id':'0'}]);
_stq.push(['view', {'blog':'143140056','v':'wpcom','tz':'1','user_id':'0','post':'13223','subd':'kafkadeskdotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1cydnNnT3N4LF9XckorVFR2X0pXbT9tQXFuZnZXc1ZYW041VjlmcUp1Yl9HW21FUmFxSnJaaThrSnFiMUl0LzZFYz0xNUR+WkJYWXhxd0JFbEFIXzFdbzYxMnBvMTdSdVBiVVFFVkxCb0ZEUXN6c2ZrTi85LDN8SX4lV1JHVjklZ2ZHNmdMTX5NK2twcm81ZHFCTFo1alZhMC5rejBPRmtqOHBwNmMyaS5ZdWhieU1VVktzT3lnS2oyVC94WDZuOFR0RmhVaGlBOVJJMElvWHc5N04uWVdWTmdaW1BRLnxyMzMxa2Q4ZTNC'}]);
_stq.push([ 'clickTrackerInit', '143140056', '13223' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.146 seconds
	104494 bytes batcached for 300 seconds
-->
