<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kafkadesk.org/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"tro0jzb"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://kafkadesk.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Czech Republic, Poland and Slovakia face &quot;catastrophic&quot; droughts - Kafkadesk</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Czech Republic, Poland and Slovakia face &quot;catastrophic&quot; droughts - Kafkadesk" />
	<meta property="og:description" content="Prague, Czech Republic &#8211; The Czech Republic, Poland and Slovakia are facing historic droughts threatening their agricultural sector, water resourcesContinue Reading" />
	<meta property="og:url" content="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/" />
	<meta property="og:site_name" content="Kafkadesk" />
	<meta property="article:published_time" content="2020-05-02T08:27:53+00:00" />
	<meta property="og:image" content="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?fit=1920%2C1080&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kafkadesk.org/#website","url":"https://kafkadesk.org/","name":"Kafkadesk","description":"Ultra-local news from Central Europe","potentialAction":[{"@type":"SearchAction","target":"https://kafkadesk.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/#primaryimage","inLanguage":"en-GB","url":"https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/#webpage","url":"https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/","name":"Czech Republic, Poland and Slovakia face \"catastrophic\" droughts - Kafkadesk","isPartOf":{"@id":"https://kafkadesk.org/#website"},"primaryImageOfPage":{"@id":"https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/#primaryimage"},"datePublished":"2020-05-02T08:27:53+00:00","dateModified":"2020-05-02T08:27:53+00:00","author":{"@id":"https://kafkadesk.org/#/schema/person/6f0cf10b922e57fdc33e3fc0e0fc6d69"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/"]}]},{"@type":["Person"],"@id":"https://kafkadesk.org/#/schema/person/6f0cf10b922e57fdc33e3fc0e0fc6d69","name":"Kafkadesk","image":{"@type":"ImageObject","@id":"https://kafkadesk.org/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=96&r=g","caption":"Kafkadesk"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Q0NTM-LWDaboqdklR_SQatm-CyRSvaFAqzM5SnORlpk" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Feed" href="https://kafkadesk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Comments Feed" href="https://kafkadesk.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Czech Republic, Poland and Slovakia face &#8220;catastrophic&#8221; droughts Comments Feed" href="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-163331590-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-163331590-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kafkadesk.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-90b4061abd99b40e773d2c977d78f3fc' href='https://kafkadesk.org/_static/??-eJyNU+1uwyAMfKFRVm2Tuh/THqUi4FI3BiIwy/r2c9J0q/qR5Q86jH0+O5e+UzZFhsi6o+oxFr2rRKoggwKHjNFrm0JIUTssPOGVLeWpv609AHfGtjokVwmKzkCGwakuFb66PaLwVa4NZK+biuR0Q8m2irDJJh914SPBo1Iyx1RZ+YxuPvF2ROniT7rU2PA07BdCv5zjVE5SeMlxHV26OsJWzrtj8B6CvEVsTZ0f9Ey6xWi1hwgZJaXch7NtDqKFUKjGc+kQI4XilEjKk0VDKkCsl/iaKlR1Zus7cVvZ6x6dB/GPxNj4bMIfWirkTLEzFpqUBkO1Ar6Xre+XJWVnXNGSPl9onOM9Srs8PrjJy1N4O/B0GUrZdrWRfa4CPvylbn3mKTWyvFHAoMMwWjGwif9+lkH3hIfUz/CxfttsXt5fX57XP/+gjWU=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://kafkadesk.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kafkadesk.org","hash_tracking":"false"};
</script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJyFj+EKwjAMhF/Irig490d8FKlt3LJ2bU1Sx97eOv0jiEJICHx33M1ZYbShOGA91rkVoOV91IQ9GYFmwtiMvJmzsikKRNE5lB5j5UGysV6fq4m+FAxOE4SqcSonFv78fhj1KfUBlIkmLIKW1TWRmhO5TMCsDTPImvBKq9J98ZIBplojojfliXLAGm3df8hX3+aOMOdEYgewHuiffc3pF+VRKniajtt917a77tB1D5BJgQw='></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.1#pubid=wp-c56bdb046015fac3a1ed22497bfaabe6'></script>
<link rel='https://api.w.org/' href='https://kafkadesk.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kafkadesk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kafkadesk.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9GBgA-4ek' />
<link rel="alternate" type="application/json+oembed" href="https://kafkadesk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkafkadesk.org%2F2020%2F05%2F02%2Fczech-republic-poland-and-slovakia-face-catastrophic-droughts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kafkadesk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkafkadesk.org%2F2020%2F05%2F02%2Fczech-republic-poland-and-slovakia-face-catastrophic-droughts%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/amp/"><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"medium","position":"bottom","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"medium","position":"bottom","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-c56bdb046015fac3a1ed22497bfaabe6","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><style type="text/css" id="custom-colors-css">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</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'nikau', amp: false, siteid: 143140056, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="icon" href="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/04/cropped-42329627_306695086793447_3187467591694155776_n.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/04/cropped-42329627_306695086793447_3187467591694155776_n.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/04/cropped-42329627_306695086793447_3187467591694155776_n.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/04/cropped-42329627_306695086793447_3187467591694155776_n.png?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5eade4db454da">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5eade4db454da',  {
						collapseEmpty: 'before',
						sectionId: '1431400562',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>

<body class="post-template-default single single-post postid-16264 single-format-standard custom-background has-thumb custom-logo-on slider-on offcanvas-widgets-off custom-colors">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://kafkadesk.org/" rel="home">Kafkadesk</a></p>
			
			
							<p class="site-description">Ultra-local news from Central Europe</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-14824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-546"><a href="https://kafkadesk.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-3532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3532"><a href="https://kafkadesk.org/category/news/politics-international/">Politics &amp; International</a></li>
	<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://kafkadesk.org/category/news/business-economy/">Business &amp; Economy</a></li>
	<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3534"><a href="https://kafkadesk.org/category/news/culture-society/">Culture &amp; Society</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://kafkadesk.org/category/news/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://kafkadesk.org/category/magazine/">Magazine</a></li>
<li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://kafkadesk.org/category/insight/">Insight</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://kafkadesk.org/category/czech-republic/">Czech Republic</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://kafkadesk.org/category/slovakia/">Slovakia</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://kafkadesk.org/category/poland/">Poland</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://kafkadesk.org/category/hungary/">Hungary</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://kafkadesk.org/kafkawhat/">Kafkawhat?</a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://kafkadesk.org/contact-us/">Contact us</a></li>
	<li id="menu-item-12421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12421"><a href="https://kafkadesk.org/kafkawhat/our-partners/">Our partners</a></li>
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10558"><a href="https://kafkadesk.org/our-contributors/">Our contributors</a>
	<ul class="sub-menu">
		<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10565"><a href="https://kafkadesk.org/tag/abel-bede/">Ábel Bede</a></li>
		<li id="menu-item-10561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10561"><a href="https://kafkadesk.org/tag/zsofi-borsi/">Zsofi Borsi</a></li>
		<li id="menu-item-10608" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10608"><a href="https://kafkadesk.org/tag/natalie-durcakova/">Natálie Durčáková</a></li>
		<li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10571"><a href="https://kafkadesk.org/tag/alona-fedorova/">Alona Fedorova</a></li>
		<li id="menu-item-10609" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10609"><a href="https://kafkadesk.org/tag/andrew-hall/">Andrew Hall</a></li>
		<li id="menu-item-10610" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10610"><a href="https://kafkadesk.org/tag/antoine-du-jeu/">Antoine du Jeu</a></li>
		<li id="menu-item-13291" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13291"><a href="https://kafkadesk.org/tag/viktor-mak/">Viktor Mák</a></li>
		<li id="menu-item-10559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10559"><a href="https://kafkadesk.org/tag/piotr-narel/">Piotr Narel</a></li>
		<li id="menu-item-10577" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10577"><a href="https://kafkadesk.org/tag/libor-potocar/">Libor Potočár</a></li>
		<li id="menu-item-10562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10562"><a href="https://kafkadesk.org/tag/lorna-radtke/">Lorna Radtke</a></li>
		<li id="menu-item-10576" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10576"><a href="https://kafkadesk.org/tag/daniel-stokoe/">Daniel Stokoe</a></li>
		<li id="menu-item-10566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10566"><a href="https://kafkadesk.org/tag/mark-szabo/">Mark Szabo</a></li>
		<li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13575"><a href="https://kafkadesk.org/tag/edward-szekeres/">Edward Szekeres</a></li>
		<li id="menu-item-10560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10560"><a href="https://kafkadesk.org/tag/louise-ostermann-twardowski/">Louise Ostermann Twardowski</a></li>
		<li id="menu-item-10611" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10611"><a href="https://kafkadesk.org/tag/justyna-dzik-wykretowicz/">Justyna Dzik Wykrętowicz</a></li>
	</ul>
</li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://kafkadesk.org/" rel="home">Kafkadesk</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-546"><a href="https://kafkadesk.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3532"><a href="https://kafkadesk.org/category/news/politics-international/">Politics &amp; International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://kafkadesk.org/category/news/business-economy/">Business &amp; Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3534"><a href="https://kafkadesk.org/category/news/culture-society/">Culture &amp; Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://kafkadesk.org/category/news/sports/">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://kafkadesk.org/category/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://kafkadesk.org/category/insight/">Insight</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://kafkadesk.org/category/czech-republic/">Czech Republic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://kafkadesk.org/category/slovakia/">Slovakia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://kafkadesk.org/category/poland/">Poland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://kafkadesk.org/category/hungary/">Hungary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://kafkadesk.org/kafkawhat/">Kafkawhat?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://kafkadesk.org/contact-us/">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12421"><a href="https://kafkadesk.org/kafkawhat/our-partners/">Our partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10558"><a href="https://kafkadesk.org/our-contributors/">Our contributors</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10565"><a href="https://kafkadesk.org/tag/abel-bede/">Ábel Bede</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10561"><a href="https://kafkadesk.org/tag/zsofi-borsi/">Zsofi Borsi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10608"><a href="https://kafkadesk.org/tag/natalie-durcakova/">Natálie Durčáková</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10571"><a href="https://kafkadesk.org/tag/alona-fedorova/">Alona Fedorova</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10609"><a href="https://kafkadesk.org/tag/andrew-hall/">Andrew Hall</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10610"><a href="https://kafkadesk.org/tag/antoine-du-jeu/">Antoine du Jeu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13291"><a href="https://kafkadesk.org/tag/viktor-mak/">Viktor Mák</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10559"><a href="https://kafkadesk.org/tag/piotr-narel/">Piotr Narel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10577"><a href="https://kafkadesk.org/tag/libor-potocar/">Libor Potočár</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10562"><a href="https://kafkadesk.org/tag/lorna-radtke/">Lorna Radtke</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10576"><a href="https://kafkadesk.org/tag/daniel-stokoe/">Daniel Stokoe</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10566"><a href="https://kafkadesk.org/tag/mark-szabo/">Mark Szabo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13575"><a href="https://kafkadesk.org/tag/edward-szekeres/">Edward Szekeres</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10560"><a href="https://kafkadesk.org/tag/louise-ostermann-twardowski/">Louise Ostermann Twardowski</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10611"><a href="https://kafkadesk.org/tag/justyna-dzik-wykretowicz/">Justyna Dzik Wykrętowicz</a></li>
	</ul>
</li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-16264" class="post-16264 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-society category-czech-republic category-news category-poland category-slovakia tag-agriculture tag-climate-environment tag-czech-republic tag-nature tag-poland tag-slovakia">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://kafkadesk.org/category/news/culture-society/" rel="category tag">Culture &amp; Society</a> <a href="https://kafkadesk.org/category/czech-republic/" rel="category tag">Czech Republic</a> <a href="https://kafkadesk.org/category/news/" rel="category tag">News</a> <a href="https://kafkadesk.org/category/poland/" rel="category tag">Poland</a> <a href="https://kafkadesk.org/category/slovakia/" rel="category tag">Slovakia</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Czech Republic, Poland and Slovakia face &#8220;catastrophic&#8221; droughts</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt src="https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=100&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=200&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=100&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://kafkadesk.org/author/kafkadesks/">Kafkadesk</a></span></div><div class="entry-date"><a href="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-02T09:27:53+01:00">2 May 2020</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/"><img width="1920" height="1080" src="https://kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="16275" data-permalink="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/drought-climate-central-europe/" data-orig-file="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588414718&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="drought-climate-central-europe" data-image-description="" data-medium-file="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?fit=950%2C534&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?resize=1260%2C709&amp;ssl=1 1260w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?resize=800%2C450&amp;ssl=1 800w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://kafkadesk.org/wp-content/uploads/2020/05/drought-climate-central-europe.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<div class="at-above-post addthis_tool" data-url="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/"></div><p style="text-align: justify;"><span class="uppercase">Prague, Czech Republic &#8211;</span> The Czech Republic, Poland and Slovakia are facing historic droughts threatening their agricultural sector, water resources and putting entire communities at risk.</p>
<h2 style="text-align: justify;">Czech Republic faces worst drought in 500 years</h2>
<p style="text-align: justify;">Earlier this week, Environment Minister Richard Brabec <a href="https://www.channelnewsasia.com/news/world/czechs-facing-worst-drought-for-500-years-minister-12689298" target="_blank" rel="noopener noreferrer">said</a> that the Czech Republic was facing its worst drought in 500 years. &#8220;We are facing an unprecedented drought period, both in its duration and its impact&#8221;, he warned. &#8220;And it&#8217;s April, when water levels in rivers should be at their highest and the soil should be soaked with water&#8221;.</p>
<p style="text-align: justify;">Data revealed that more than three-quarters of the Czech territory faced extreme drought conditions in April and that only a tiny fraction of the soil had a normal level of water.</p>
<p style="text-align: justify;">In Prague, the water level of the Vltava river is only 22% its monthly average.</p>
<p style="text-align: justify;">&#8220;Smaller rivers will dry out, there may be tens, perhaps hundreds of communities supplied by cisterns because their sources may dry out&#8221;, Brabec claimed, adding that his Ministry had asked for additional resources of up to 3.5 billion Kc (around €130 million) to fight the drought and preserve harvests.</p>
<p style="text-align: justify;">Long-term meteorological conditions (<a href="https://kafkadesk.org/2019/06/28/european-heatwave-poland-and-czech-republic-set-historic-temperature-records/">temperature rise</a>, lack of rain and snowfalls, warm winter), as well as the legacy of intensive farming in landlocked Czech Republic have been blamed for the unprecedented crisis.</p>
<figure id="attachment_16272" aria-describedby="caption-attachment-16272" style="width: 1772px" class="wp-caption alignnone"><img data-attachment-id="16272" data-permalink="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/czech-republic-map-drought/" data-orig-file="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?fit=1772%2C1003&amp;ssl=1" data-orig-size="1772,1003" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="czech-republic-map-drought" data-image-description data-medium-file="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?fit=950%2C538&amp;ssl=1" class="alignnone size-full wp-image-16272 jetpack-lazy-image" src="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=950%2C538&#038;ssl=1" alt="czech-republic-map-drought" width="950" height="538" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?w=1772&amp;ssl=1 1772w, https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=1024%2C580&amp;ssl=1 1024w, https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=768%2C435&amp;ssl=1 768w, https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=1536%2C869&amp;ssl=1 1536w, https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=1200%2C679&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=950%2C538&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="16272" data-permalink="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/czech-republic-map-drought/" data-orig-file="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?fit=1772%2C1003&amp;ssl=1" data-orig-size="1772,1003" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="czech-republic-map-drought" data-image-description="" data-medium-file="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?fit=950%2C538&amp;ssl=1" class="alignnone size-full wp-image-16272" src="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=950%2C538&#038;ssl=1" alt="czech-republic-map-drought" width="950" height="538" srcset="https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?w=1772&amp;ssl=1 1772w, https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=1024%2C580&amp;ssl=1 1024w, https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=768%2C435&amp;ssl=1 768w, https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=1536%2C869&amp;ssl=1 1536w, https://i1.wp.com/kafkadesk.org/wp-content/uploads/2020/05/czech-republic-map-drought.png?resize=1200%2C679&amp;ssl=1 1200w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-16272" class="wp-caption-text">Meteorological situation in the Czech Republic on April 26. Source: InterSucho</figcaption></figure>
<h2 style="text-align: justify;">Czechs worried about effects of climate change</h2>
<p style="text-align: justify;">Environment Minister Brabec <a href="https://www.bloomberg.com/news/articles/2020-04-29/czechs-fear-historic-drought-threatening-harvest-water-supplies?srnd=green" target="_blank" rel="noopener noreferrer">said</a> that water shortages will pose a major risk in the future &#8220;unless there is a miracle that would bring a month-long continuous rain&#8221;.</p>
<p style="text-align: justify;">Talking to <em>Radio Prague</em>, climatologist Miroslav Trnka <a href="https://www.radio.cz/en/section/curraffrs/czech-territory-facing-worst-drought-in-half-millennium" target="_blank" rel="noopener noreferrer">put</a> the current situation into perspective: &#8220;The important thing is that this is not a single-year drought. This is a drought that effectively started in 2015 and since then we have had six seasons&#8221;. And although &#8220;this is pretty much the symptom of a global [climate] change&#8221;, farming and forestry have also increased the soil&#8217;s vulnerability to extreme weather conditions and are also to blame for the current situation.</p>
<p style="text-align: justify;">According to a survey of the Median polling agency for Czech Radio, released in late April, droughts and other symptoms of climate change <a href="https://www.radio.cz/en/section/news/in-czech-republic-fear-of-drought-trumps-that-of-viral-pandemic-survey-shows" target="_blank" rel="noopener noreferrer">are</a> the biggest cause of concern for Czechs, with 85% of respondents considering it as an important threat. Fears of a major economic crisis came second, followed by concerns of another viral pandemic.</p>
<p style="text-align: justify;">A previous March study had also shown that climate change awareness <a href="https://kafkadesk.org/2020/03/21/climate-change-awareness-reaches-record-high-in-the-czech-republic/">was growing in the Czech population</a> &#8211; frequently described as one of the most climate-skeptic in Europe. More specifically, Czechs&#8217; fears of droughts ranked as the number one issue that worried them the most.</p>
<h2 style="text-align: justify;">A wider Central European phenomenon</h2>
<p style="text-align: justify;">Catastrophic droughts have also been reported in most countries of the region.</p>
<figure id="attachment_16273" aria-describedby="caption-attachment-16273" style="width: 1024px" class="wp-caption alignnone"><img data-attachment-id="16273" data-permalink="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/slovakia-drought/" data-orig-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?fit=1024%2C580&amp;ssl=1" data-orig-size="1024,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="slovakia-drought" data-image-description data-medium-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?fit=950%2C538&amp;ssl=1" class="alignnone size-full wp-image-16273 jetpack-lazy-image" src="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?resize=950%2C538&#038;ssl=1" alt="slovakia-drought" width="950" height="538" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?resize=768%2C435&amp;ssl=1 768w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?resize=950%2C538&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="16273" data-permalink="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/slovakia-drought/" data-orig-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?fit=1024%2C580&amp;ssl=1" data-orig-size="1024,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="slovakia-drought" data-image-description="" data-medium-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?fit=950%2C538&amp;ssl=1" class="alignnone size-full wp-image-16273" src="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?resize=950%2C538&#038;ssl=1" alt="slovakia-drought" width="950" height="538" srcset="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/05/slovakia-drought.jpg?resize=768%2C435&amp;ssl=1 768w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-16273" class="wp-caption-text">Meteorological situation in Slovakia on April 26. Source: InterSucho</figcaption></figure>
<p style="text-align: justify;">Neighboring Slovakia, which has had an unusually warm and dry winter this year, <a href="https://enrsi.rtvs.sk/articles/science-and-healthcare/223728/long-term-drought-in-slovakia-what-are-its-causes-and-consequences?fbclid=IwAR19O50deMjnSBXow7RtfFY7R38INcduHknAzPe9OewOgt6od5JoaHvTF1c" target="_blank" rel="noopener noreferrer">is also</a> experiencing a major drought affecting most parts of the country, even high-altitude and mountainous regions in the north.</p>
<p style="text-align: justify;">With the last significant rainfalls dating back to early March, Slovakia&#8217;s soil, particularly in the western and south-western regions, are facing a significant lack of groundwater resources. Climatologist Jozef Pecho from the Slovak Hydro-meteorological Institute warned that, although similar droughts have occurred before, the situation is only getting worse year after year.</p>
<p style="text-align: justify;">At the same time, Poland <a href="https://notesfrompoland.com/2020/04/17/poland-set-for-one-of-the-worst-droughts-for-over-a-hundred-years/" target="_blank" rel="noopener noreferrer">is experiencing</a> its worst drought in &#8220;over a hundred years&#8221;, the Polish meteorological service announced earlier this month, sparked by the combination of climate change, rising temperatures, declining rainfalls and mismanagement of water resources. Experts have long said that Poland could have to deal with a serious water crisis in the years to come. &#8220;Our [water] resources are comparable to those of Egypt&#8221;, a report titled &#8220;Poland, European Desert&#8221; <a href="https://kafkadesk.org/2019/07/31/poland-could-face-serious-water-crisis-in-coming-years-as-rivers-dry-up/">warned last year</a>.</p>
<p style="text-align: justify;">Last month, Poland <a href="https://kafkadesk.org/2020/04/27/firefighters-contain-polands-largest-fire-in-years-in-biebrza-nature-reserve/">faced its largest fires in years</a> in the Biebrza National Park. Although believed to have been initially caused by illegal gas burning, experts pointed out that the devastating wildfires were aggravated by the drought and outdated water management policies.</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5eade4db516d1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5eade4db516d1',  {
						collapseEmpty: 'before',
						sectionId: '1431400561',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5eade4db516dd">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5eade4db516dd',  {
						collapseEmpty: 'before',
						sectionId: '1431400564',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://kafkadesk.org/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143140056-16264-5eade4db51c40' data-src='https://widgets.wp.com/likes/#blog_id=143140056&amp;post_id=16264&amp;origin=kafkadesk.org&amp;obj_id=143140056-16264-5eade4db51c40' data-name='like-post-frame-143140056-16264-5eade4db51c40'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://kafkadesk.org/tag/agriculture/" rel="tag">Agriculture</a> &bull; <a href="https://kafkadesk.org/tag/climate-environment/" rel="tag">Climate &amp; Environment</a> &bull; <a href="https://kafkadesk.org/tag/czech-republic/" rel="tag">Czech Republic</a> &bull; <a href="https://kafkadesk.org/tag/nature/" rel="tag">Nature</a> &bull; <a href="https://kafkadesk.org/tag/poland/" rel="tag">Poland</a> &bull; <a href="https://kafkadesk.org/tag/slovakia/" rel="tag">Slovakia</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>Czech Republic, Poland and Slovakia face &#8220;catastrophic&#8221; droughts</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Had a good read?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/02/czech-republic-poland-and-slovakia-face-catastrophic-droughts/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=czech-republic-poland-and-slovakia-face-catastrophic-droughts#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143140056&#038;postid=16264&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Had+a+good+read%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fb2c2d4003fcb6d87031803324f2adcedb13cda6#parent=https%3A%2F%2Fkafkadesk.org%2F2020%2F05%2F02%2Fczech-republic-poland-and-slovakia-face-catastrophic-droughts%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dczech-republic-poland-and-slovakia-face-catastrophic-droughts" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kafkadesk.org/2020/05/01/exercise-food-and-alcohol-poll-reveals-quarantine-habits-in-the-czech-republic/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div><div class="nav-next"><a href="https://kafkadesk.org/2020/05/02/coal-exit-not-realistic-by-2030-says-polands-top-power-producer/" rel="next"><span class="meta-nav">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -16264 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="music-player-4" class="widget music-player"><h2 class="widget-title">KafkaTunes of the Month</h2><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
	<div class="wp-playlist wp-audio-playlist wp-playlist-light">
		<div class="wp-playlist-current-item"></div>
		<audio controls="controls" preload="none" width="
				928	"
		></audio>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol>
	<li><a href='https://kafkadesk.org/wp-content/uploads/2019/03/maryla-rodowicz-malgoska-1.mp3'>Małgośka</a></li><li><a href='https://kafkadesk.org/wp-content/uploads/2018/10/krasna-neznama1.mp3'>Krasna neznama</a></li><li><a href='https://kafkadesk.org/wp-content/uploads/2018/06/bazant-na-vc3adne.mp3'>Bazant na víne</a></li><li><a href='https://kafkadesk.org/wp-content/uploads/2018/06/a-kc3a1rpc3a1thyc3a9k-lc3a1nya.mp3'>A Kárpáthyék lánya</a></li><li><a href='https://kafkadesk.org/wp-content/uploads/2018/02/czesc582aw-niemen-wspomnienie.mp3'>Wspomnienie</a></li>	</ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":true,"tracknumbers":true,"images":true,"artists":true,"tracks":[{"src":"https:\/\/kafkadesk.org\/wp-content\/uploads\/2019\/03\/maryla-rodowicz-malgoska-1.mp3","type":"audio\/mpeg","title":"Ma\u0142go\u015bka","caption":"","description":"\"Maryla Rodowicz  - Ma\u0142go\u015bka\" by rubrum3dm. Released: 2012.","meta":{"artist":"Maryla Rodowicz","year":"2012","length_formatted":"4:02"},"image":{"src":"https:\/\/kafkadesk.org\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/kafkadesk.org\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/kafkadesk.org\/wp-content\/uploads\/2018\/10\/krasna-neznama1.mp3","type":"audio\/mpeg","title":"Krasna neznama","caption":"","description":"\"Krasna neznama\" by Olympic. Released: 2013.","meta":{"artist":"Olympic","year":"2013","length_formatted":"2:27"},"image":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/10\/krasna-neznama-mp3-image.jpg?fit=1440%2C1080&ssl=1","width":1440,"height":1080},"thumb":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/10\/krasna-neznama-mp3-image.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/bazant-na-vc3adne.mp3","type":"audio\/mpeg","title":"Bazant na v\u00edne","caption":"","description":"\"Bazant na v\u00edne\" by Miroslav \u017dbirka. Released: 2014.","meta":{"artist":"Miroslav \u017dbirka","year":"2014","length_formatted":"4:09"},"image":{"src":"https:\/\/i0.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/bazant-na-vc3adne-mp3-image.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},"thumb":{"src":"https:\/\/i0.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/bazant-na-vc3adne-mp3-image.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/a-kc3a1rpc3a1thyc3a9k-lc3a1nya.mp3","type":"audio\/mpeg","title":"A K\u00e1rp\u00e1thy\u00e9k l\u00e1nya","caption":"","description":"\"A K\u00e1rp\u00e1thy\u00e9k l\u00e1nya\" by Koncz Zsuzsa. Released: 2012.","meta":{"artist":"Koncz Zsuzsa","year":"2012","length_formatted":"4:42"},"image":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/a-kc3a1rpc3a1thyc3a9k-lc3a1nya-mp3-image.jpg?fit=960%2C720&ssl=1","width":960,"height":720},"thumb":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/a-kc3a1rpc3a1thyc3a9k-lc3a1nya-mp3-image.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/kafkadesk.org\/wp-content\/uploads\/2018\/02\/czesc582aw-niemen-wspomnienie.mp3","type":"audio\/mpeg","title":"Wspomnienie","caption":"","description":"","meta":{"artist":"Czes\u0142aw Niemen","year":"2013","length_formatted":"3:51"},"image":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/02\/czesc582aw-niemen-wspomnienie-mp3-image.jpg?fit=480%2C360&ssl=1","width":480,"height":360},"thumb":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/02\/czesc582aw-niemen-wspomnienie-mp3-image.jpg?resize=150%2C150&ssl=1","width":150,"height":150}}]}</script>
</div>
	</section><section id="twitter_timeline-4" class="widget widget_twitter_timeline"><h2 class="widget-title">Get the latest updates!</h2><a class="twitter-timeline" data-width="500" data-height="450" data-theme="light" data-border-color="#d50011" data-lang="EN" data-partner="jetpack" data-chrome="nofooter noborders" href="https://twitter.com/kafkadesk" href="https://twitter.com/kafkadesk">My Tweets</a></section><section id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/kafkadesk/">Join our growing Facebook community!</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/kafkadesk/" data-width="500"  data-height="450" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kafkadesk/"><a href="https://www.facebook.com/kafkadesk/">Join our growing Facebook community!</a></blockquote></div>
		</div>
		</section><section id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Follow us on Instagram!</h2><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/B_mPKZRAynQ/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.xx.fbcdn.net/v/t51.2885-15/94904748_537481470292854_8820097080957532399_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=E87iv6Mi0T4AX_gsFnw&#038;_nc_ht=scontent-iad3-1.xx&#038;oh=fae25842cfa10335da82f367f47ff5a5&#038;oe=5ED33CC0)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/B_fjnx1gGNC/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.xx.fbcdn.net/v/t51.2885-15/94574628_569625406992560_157111104324486211_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=G8GbowqTMWIAX-IX72i&#038;_nc_ht=scontent-iad3-1.xx&#038;oh=ffb6ac4d0c993b7d65406192f0ed0b94&#038;oe=5ED4E1C7)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/B_R_QNRI6oQ/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.xx.fbcdn.net/v/t51.2885-15/94392929_874160606327955_8030332886542317934_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=MIPXreU4HDYAX_vHnFo&#038;_nc_ht=scontent-iad3-1.xx&#038;oh=df456790db28002e1db7a58c3fa7695f&#038;oe=5ED53788)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/B-_hr7AI1OT/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.xx.fbcdn.net/v/t51.2885-15/93186336_246038243262163_7311508330430747747_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=801kYqvMU78AX_n7LL9&#038;_nc_ht=scontent-iad3-1.xx&#038;oh=479cef9f6d30288b97d3798011042a32&#038;oe=5ED3804E)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/B-6UrwLg4My/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.xx.fbcdn.net/v/t51.2885-15/93468022_153159346168723_4703297134303813312_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=gj4PGPxQi5EAX_gSMyY&#038;_nc_ht=scontent-iad3-1.xx&#038;oh=f8870ea01e7ed9677331eb9c21d3f060&#038;oe=5ED3F7A3)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/B-4-l9DAc14/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.xx.fbcdn.net/v/t51.2885-15/93502204_667682137327717_4096563841907347986_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7mjfi75iZcMAX-flBgv&#038;_nc_ht=scontent-iad3-1.xx&#038;oh=3aa883550b0913d74c71a583e2e2c4a7&#038;oe=5ED31325)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/B-49Jl2g36p/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.xx.fbcdn.net/v/t51.2885-15/93466439_2557280201196898_6843461651758892542_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=trnDpUmue1AAX--3jAU&#038;_nc_ht=scontent-iad3-1.xx&#038;oh=c07691def6f5c0ea20a0f44e48adbeea&#038;oe=5ED39A0F)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/B8_zz0tgdgG/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.xx.fbcdn.net/v/t51.2885-15/87699663_132556931602983_2539331622293703490_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ZEQTYIkv2xcAX-F3qwe&#038;_nc_ht=scontent-iad3-1.xx&#038;oh=a74f5af466a4600a994cf8837e73a20e&#038;oe=5ED32EE8)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/B8b2HU2Ahd-/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.xx.fbcdn.net/v/t51.2885-15/83996298_184714272756643_821930883137059030_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=loEljcOAR_sAX9n5paN&#038;_nc_ht=scontent-iad3-1.xx&#038;oh=c12719890c5b3dad720edb3fa1872344&#038;oe=5ED276BA)"><span class="screen-reader-text"></span></div></a>
</div>
</section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-7a32eefd3a852fade6c79e2a6afff1e6">
	</div>
	</div>
<link rel='stylesheet' id='all-css-824ff21822d9fa0b64ef08ad74c5aef0' href='https://kafkadesk.org/_static/??-eJyFjksKwzAQQy9UZyghaTalZ3HHU+Nk/MFjE3L7uAtDoIsuJT0J7UlhDIVCgcTVuiDA+oi1KJudgTdH3AQ+uTEDitz2X36lkjRu4KOpTAKoc6xC3APVjT7gAnI1jVwFPBmnicl/F68itRuUFZPVeAzehb/tll1177z88z4t4zLOj2k+AWafWl4=' type='text/css' media='all' />
<script>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://kafkadesk.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://kafkadesk.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://kafkadesk.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://kafkadesk.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://kafkadesk.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://kafkadesk.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://kafkadesk.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://kafkadesk.org/wp-content/plugins/gutenberg/vendor/wp-polyfill-url.min.7490158b.js?ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://kafkadesk.org/wp-content/plugins/gutenberg/vendor/wp-polyfill-dom-rect.7e21c103.js?ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJx1jUEOwiAQRS8knRhTxYXxKMYC4lSYIZmhXF/Sumtc/bd577diHJMGUiipRiSBV03JCGowwaMiRXCcMxN4FP3xMMuh7dU5aHm6DzyQHEwVk4fyZu3uNkPGf+r+dUocTWFRMR17df1fMLSeuOfbcbSX0Z5PV/sFQj1Jkg=='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202018'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/kafkadesk.org\/wp-admin\/admin-ajax.php","nonce":"dc47158118","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/kafkadesk.org\/wp-login.php?redirect_to=https%3A%2F%2Fkafkadesk.org%2F2020%2F05%2F02%2Fczech-republic-poland-and-slovakia-face-catastrophic-droughts%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJydkdFugzAMRX9oabQHtu5h2qdMIRgwxHEWJ0L06+epRULVVIk+2r7nOtdZkvEcC8RiU6gDRrETlOT8bIm7GkDskobMI58meVmSwehD7bQ9ifVMpKTJkMJ6Iow3zeZYRiBVRpxd/dP3NfqCHOVOd7/5W5fYtmLobO88tMyzAWqh+2fHA7YsWApkU5AgYIRjdHCX1SC54Zp1Vx7zSSxFryBKHgOnnwp5Pd0memTBy9EMOOvr1afC6GIXIO/4/U9q+cSBJan6mUzHQe8yV4GwzczWeGDjZhSCcrXpOZPqvujztTk3b+9N83H+BeNYIak='></script>
<script src='https://kafkadesk.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script type='text/javascript'  src='https://kafkadesk.org/wp-includes/js/wp-util.min.js?m=1572049027'></script>
<script src='https://kafkadesk.org/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://kafkadesk.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJwrL9DNzEvOKU1JLdbPKtbPTU3JTEzNSc1NzStB4ejmZqYXJZak6uVm5ullFeuU49EHlCvISazMySwugSq3z7U1NDU3MDYwsTQ1AAD4NioW'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202018#ver=202018&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143140056&postid=16264&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Had+a+good+read%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fb2c2d4003fcb6d87031803324f2adcedb13cda6#parent=https%3A%2F%2Fkafkadesk.org%2F2020%2F05%2F02%2Fczech-republic-poland-and-slovakia-face-catastrophic-droughts%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dczech-republic-poland-and-slovakia-face-catastrophic-droughts" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143140056&postid=16264&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Had+a+good+read%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fb2c2d4003fcb6d87031803324f2adcedb13cda6#parent=https%3A%2F%2Fkafkadesk.org%2F2020%2F05%2F02%2Fczech-republic-poland-and-slovakia-face-catastrophic-droughts%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dczech-republic-poland-and-slovakia-face-catastrophic-droughts";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'143140056',post:'16264',tz:'1',srv:'kafkadesk.org'} ]);
	_stq.push([ 'clickTrackerInit', '143140056', '16264' ]);
</script>

</body>
</html>
