<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kafkadesk.org/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r,i,b,bi:latin,latin-ext","Source+Serif+Pro:600:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://kafkadesk.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Q0NTM-LWDaboqdklR_SQatm-CyRSvaFAqzM5SnORlpk" />

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Czech PM Babis in conflict of interest, European Commission confirms</title>
	<meta name="description" content="Czech Prime Minister Andrej Babis is in conflict of interest, according to the final draft of a European Commission audit." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Czech PM Babis in conflict of interest, European Commission confirms" />
	<meta property="og:description" content="Czech Prime Minister Andrej Babis is in conflict of interest, according to the final draft of a European Commission audit." />
	<meta property="og:url" content="https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/" />
	<meta property="og:site_name" content="Kafkadesk" />
	<meta property="article:published_time" content="2020-12-01T08:14:42+00:00" />
	<meta property="article:modified_time" content="2020-12-01T08:28:28+00:00" />
	<meta property="og:image" content="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?fit=1140%2C641&#038;ssl=1" />
	<meta property="og:image:width" content="1140" />
	<meta property="og:image:height" content="641" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Kafkadesk">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kafkadesk.org/#website","url":"https://kafkadesk.org/","name":"Kafkadesk","description":"Ultra-local news from Central Europe","potentialAction":[{"@type":"SearchAction","target":"https://kafkadesk.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/#primaryimage","inLanguage":"en-GB","url":"https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?fit=1140%2C641&ssl=1","width":1140,"height":641,"caption":"european-commission-conflict-interest-czech-babis"},{"@type":"WebPage","@id":"https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/#webpage","url":"https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/","name":"Czech PM Babis in conflict of interest, European Commission confirms","isPartOf":{"@id":"https://kafkadesk.org/#website"},"primaryImageOfPage":{"@id":"https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/#primaryimage"},"datePublished":"2020-12-01T08:14:42+00:00","dateModified":"2020-12-01T08:28:28+00:00","author":{"@id":"https://kafkadesk.org/#/schema/person/6f0cf10b922e57fdc33e3fc0e0fc6d69"},"description":"Czech Prime Minister Andrej Babis is in conflict of interest, according to the final draft of a European Commission audit.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/"]}]},{"@type":"Person","@id":"https://kafkadesk.org/#/schema/person/6f0cf10b922e57fdc33e3fc0e0fc6d69","name":"Kafkadesk","image":{"@type":"ImageObject","@id":"https://kafkadesk.org/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=96&r=g","caption":"Kafkadesk"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Feed" href="https://kafkadesk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Comments Feed" href="https://kafkadesk.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Czech PM Babis in conflict of interest, European Commission confirms Comments Feed" href="https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-143319001-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-143319001-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kafkadesk.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-03db9f148291c058d0fd3d8eb6e9ac86' href='https://kafkadesk.org/_static/??-eJydkt1uwyAMhV9ojK7aqt1Me5SKgEvdAEZglubtR5L+TF0TdbtBNuF8DufQRaEpMASW0RWLIcsDcFS6lZ5McZBlAqcYjIiU+aZ71jk/db8RttS2gWRlU9AZ2TjSrXDYJJV6mbl38D8p78HPSp3qqbCwCc3yjIlJkZGGbpwzCcZ6TqZpFGZpMPOlE3dH+SLOsi5q8nkvvyAYSlIVJq+YUUuGIwsPBpXo0FjgiVUn5SqbdoYzs14RWQdCBeX6ystiR0l0lExMUAkqZ+AJtkuj1Dx7DHO029wdtnW9e7sxhiwDtqosW32GbjFoaSFAQj2YfrdcHHOo/+Kwosb10UuMCMFErspJo3LV8FB+1o+ipkCyrN9Y2aT8tforYqc0NETDu25rcVz2UBnDe7yGeHqxp+3tJfBtLE315pGMhzdxqoejn/7jZbPavK7e12/rb3PmkdQ=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--dark:#1a1a1a;--wp--preset--color--white:#ffffff;--wp--preset--color--light-grey:#f4f4f4;--wp--preset--color--light-blue:#51a8dd;--wp--preset--color--dark-blue:#0c6ca6;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:16px;--wp--preset--font-size--regular:19px;--wp--preset--font-size--large:22px;--wp--preset--font-size--larger:26px;}.has-dark-color{color:#1a1a1a;}
.has-white-color{color:#ffffff;}
.has-light-grey-color{color:#f4f4f4;}
.has-light-blue-color{color:#51a8dd;}
.has-dark-blue-color{color:#0c6ca6;}
.has-dark-background-color{background-color:#1a1a1a;}
.has-white-background-color{background-color:#ffffff;}
.has-light-grey-background-color{background-color:#f4f4f4;}
.has-light-blue-background-color{background-color:#51a8dd;}
.has-dark-blue-background-color{background-color:#0c6ca6;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:16px;}
.has-regular-font-size{font-size:19px;}
.has-large-font-size{font-size:22px;}
.has-larger-font-size{font-size:26px;}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://kafkadesk.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kafkadesk.org","hash_tracking":"false"};
</script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJyFjsEOwiAQRH9IihrTejF+ikHY1gUKyC6S/r3Ym9Gkl0kmefMyNQkdA0NgmXyZMJC0wElpJ28YtLwX9EZm8IrBiBSJ6bt1M4bO0q7+iqYYJw9CBeUXRk1ijFnUmE3KQCQVETSbJTnmdWn+uPgBM5AM6FT5oOSxXVtzg7TPAnnpXgg1xcz6AdpB3tK3n24RDrmB1/ly6Pf9cRhO5/4Nh4twLA=='></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.3#pubid=wp-c56bdb046015fac3a1ed22497bfaabe6' id='addthis_widget-js'></script>
<link rel="https://api.w.org/" href="https://kafkadesk.org/wp-json/" /><link rel="alternate" type="application/json" href="https://kafkadesk.org/wp-json/wp/v2/posts/23927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kafkadesk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kafkadesk.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9GBgA-6dV' />
<link rel="alternate" type="application/json+oembed" href="https://kafkadesk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkafkadesk.org%2F2020%2F12%2F01%2Fczech-pm-babis-in-conflict-of-interest-european-commission-confirms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kafkadesk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkafkadesk.org%2F2020%2F12%2F01%2Fczech-pm-babis-in-conflict-of-interest-european-commission-confirms%2F&#038;format=xml" />
<script data-ad-client="ca-pub-8692098494203745" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/amp/"><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"medium","position":"bottom","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"medium","position":"bottom","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-c56bdb046015fac3a1ed22497bfaabe6","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/09/cropped-Kafkadesk-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/09/cropped-Kafkadesk-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/09/cropped-Kafkadesk-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/09/cropped-Kafkadesk-logo.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-23927 single-format-standard custom-background wp-embed-responsive has-thumb custom-logo-on slider-on offcanvas-widgets-off custom-colors">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://kafkadesk.org/" rel="home">Kafkadesk</a></p>
			
			
							<p class="site-description">Ultra-local news from Central Europe</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-14824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-546"><a href="https://kafkadesk.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-3532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3532"><a href="https://kafkadesk.org/category/news/politics-international/">Politics &amp; International</a></li>
	<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://kafkadesk.org/category/news/business-economy/">Business &amp; Economy</a></li>
	<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://kafkadesk.org/category/news/culture-society/">Culture &amp; Society</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://kafkadesk.org/category/news/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://kafkadesk.org/category/magazine/">Magazine</a></li>
<li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://kafkadesk.org/category/insight/">Insight</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://kafkadesk.org/category/czech-republic/">Czech Republic</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://kafkadesk.org/category/slovakia/">Slovakia</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://kafkadesk.org/category/poland/">Poland</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://kafkadesk.org/category/hungary/">Hungary</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://kafkadesk.org/kafkawhat/">Kafkawhat?</a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://kafkadesk.org/contact-us/">Contact us</a></li>
	<li id="menu-item-12421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12421"><a href="https://kafkadesk.org/kafkawhat/our-partners/">Our partners</a>
	<ul class="sub-menu">
		<li id="menu-item-17316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17316"><a href="https://courrierdeuropecentrale.fr/">Le Courrier d&#8217;Europe Centrale</a></li>
		<li id="menu-item-17319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17319"><a href="http://eurocreative.fr/">Euro Créative</a></li>
		<li id="menu-item-17320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17320"><a href="https://okomagazine.com/">Oko! Magazine</a></li>
		<li id="menu-item-17321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17321"><a href="https://globalslovakia.com/">Global Slovakia</a></li>
		<li id="menu-item-17322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17322"><a href="https://institutfrancais.sk/">French Institute in Bratislava</a></li>
		<li id="menu-item-17716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17716"><a href="https://jooble.org/">Jooble</a></li>
	</ul>
</li>
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10558"><a href="https://kafkadesk.org/our-contributors/">Our contributors</a>
	<ul class="sub-menu">
		<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10565"><a href="https://kafkadesk.org/tag/abel-bede/">Ábel Bede</a></li>
		<li id="menu-item-10561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10561"><a href="https://kafkadesk.org/tag/zsofi-borsi/">Zsofi Borsi</a></li>
		<li id="menu-item-13291" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13291"><a href="https://kafkadesk.org/tag/viktor-mak/">Viktor Mák</a></li>
		<li id="menu-item-10559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10559"><a href="https://kafkadesk.org/tag/piotr-narel/">Piotr Narel</a></li>
		<li id="menu-item-10562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10562"><a href="https://kafkadesk.org/tag/lorna-radtke/">Lorna Radtke</a></li>
		<li id="menu-item-17330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-17330"><a href="https://kafkadesk.org/tag/brendan-oswald/">Brendan Oswald</a></li>
		<li id="menu-item-10566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10566"><a href="https://kafkadesk.org/tag/mark-szabo/">Mark Szabo</a></li>
		<li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13575"><a href="https://kafkadesk.org/tag/edward-szekeres/">Edward Szekeres</a></li>
		<li id="menu-item-17328" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-17328"><a href="https://kafkadesk.org/tag/matej-voda/">Matej Voda</a></li>
		<li id="menu-item-17325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-17325"><a href="https://kafkadesk.org/tag/avram-liebenau/">Avram Liebenau</a></li>
		<li id="menu-item-10560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10560"><a href="https://kafkadesk.org/tag/louise-ostermann-twardowski/">Louise Ostermann Twardowski</a></li>
	</ul>
</li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://kafkadesk.org/" rel="home">Kafkadesk</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-546"><a href="https://kafkadesk.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3532"><a href="https://kafkadesk.org/category/news/politics-international/">Politics &amp; International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://kafkadesk.org/category/news/business-economy/">Business &amp; Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://kafkadesk.org/category/news/culture-society/">Culture &amp; Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://kafkadesk.org/category/news/sports/">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://kafkadesk.org/category/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://kafkadesk.org/category/insight/">Insight</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://kafkadesk.org/category/czech-republic/">Czech Republic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://kafkadesk.org/category/slovakia/">Slovakia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://kafkadesk.org/category/poland/">Poland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://kafkadesk.org/category/hungary/">Hungary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://kafkadesk.org/kafkawhat/">Kafkawhat?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://kafkadesk.org/contact-us/">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12421"><a href="https://kafkadesk.org/kafkawhat/our-partners/">Our partners</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17316"><a href="https://courrierdeuropecentrale.fr/">Le Courrier d&#8217;Europe Centrale</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17319"><a href="http://eurocreative.fr/">Euro Créative</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17320"><a href="https://okomagazine.com/">Oko! Magazine</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17321"><a href="https://globalslovakia.com/">Global Slovakia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17322"><a href="https://institutfrancais.sk/">French Institute in Bratislava</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17716"><a href="https://jooble.org/">Jooble</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10558"><a href="https://kafkadesk.org/our-contributors/">Our contributors</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10565"><a href="https://kafkadesk.org/tag/abel-bede/">Ábel Bede</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10561"><a href="https://kafkadesk.org/tag/zsofi-borsi/">Zsofi Borsi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13291"><a href="https://kafkadesk.org/tag/viktor-mak/">Viktor Mák</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10559"><a href="https://kafkadesk.org/tag/piotr-narel/">Piotr Narel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10562"><a href="https://kafkadesk.org/tag/lorna-radtke/">Lorna Radtke</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-17330"><a href="https://kafkadesk.org/tag/brendan-oswald/">Brendan Oswald</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10566"><a href="https://kafkadesk.org/tag/mark-szabo/">Mark Szabo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13575"><a href="https://kafkadesk.org/tag/edward-szekeres/">Edward Szekeres</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-17328"><a href="https://kafkadesk.org/tag/matej-voda/">Matej Voda</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-17325"><a href="https://kafkadesk.org/tag/avram-liebenau/">Avram Liebenau</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10560"><a href="https://kafkadesk.org/tag/louise-ostermann-twardowski/">Louise Ostermann Twardowski</a></li>
	</ul>
</li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kafkadesk ad 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692098494203745"
     data-ad-slot="9444072847"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		
<article id="post-23927" class="post-23927 post type-post status-publish format-standard has-post-thumbnail hentry category-czech-republic category-news category-politics-international tag-andrej-babis tag-corruption-fraud tag-czech-politics tag-czech-republic tag-european-union">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://kafkadesk.org/category/czech-republic/" rel="category tag">Czech Republic</a> <a href="https://kafkadesk.org/category/news/" rel="category tag">News</a> <a href="https://kafkadesk.org/category/news/politics-international/" rel="category tag">Politics &amp; International</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Czech PM Babis in conflict of interest, European Commission confirms</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt src="https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=100&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=200&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=100&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a32eefd3a852fade6c79e2a6afff1e6?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://kafkadesk.org/author/kafkadesks/">Kafkadesk</a></span></div><div class="entry-date"><a href="https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-01T09:14:42+01:00">1 December 2020</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/"><img width="1140" height="641" src="https://kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="european-commission-conflict-interest-czech-babis" loading="lazy" data-attachment-id="23934" data-permalink="https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/european-commission-conflict-interest-czech-babis/" data-orig-file="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?fit=1140%2C641&amp;ssl=1" data-orig-size="1140,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1606814006&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="european-commission-conflict-interest-czech-babis" data-image-description="" data-medium-file="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?fit=950%2C534&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?w=1140&amp;ssl=1 1140w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?resize=800%2C450&amp;ssl=1 800w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" data-lazy-src="https://kafkadesk.org/wp-content/uploads/2020/12/european-commission-conflict-interest-czech-babis.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<div class="at-above-post addthis_tool" data-url="https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/"></div>
<p class="has-text-align-justify"><span class="uppercase">Prague, Czech Republic &#8211;</span> Czech Prime Minister Andrej Babis (ANO) is in conflict of interest due to his ties to giant conglomerate Agrofert, <a aria-label="according to (opens in a new tab)" href="https://www.ceskenoviny.cz/zpravy/babis-stret-zajmu-nemam-agrofert-neovladam-a-neridim/1964988" target="_blank" rel="noreferrer noopener" class="ek-link">according to</a> the final draft of a European Commission audit.</p>



<p class="has-text-align-justify">Babis has for years <a href="https://kafkadesk.org/2019/02/06/czech-pm-faces-unlikely-new-threat-over-conflict-of-interest-accusations/" class="ek-link">been facing</a> investigation by EU and domestic auditors, who suspect him of conflict of interest and EU subsidy fraud.</p>



<p class="has-text-align-justify">Although the billionaire Prime Minister denies the allegations, arguing he placed his ownership of Agrofert in 2017 into trust funds to comply with domestic anti-graft legislation (known as <em>Lex Babis</em>), critics argue he retains an indirect control over the giant conglomerate he founded in the 1990s, and through which he made his fortune.</p>



<p class="has-text-align-justify">The Premier is <a href="https://kafkadesk.org/2019/03/13/ten-czechs-and-slovaks-listed-in-forbes-ranking-of-worlds-billionaires/" class="ek-link">one of the richest men</a> in the Czech Republic.</p>



<p class="has-text-align-justify">The final conclusions of the EU Commission audit appear to confirm that claim, and the Czech version of the report should be sent to Prague in January, according to the Czech News Agency (CTK), citing several MEPs from the European Parliament&#8217;s Audit Committee.</p>



<p class="has-text-align-justify">Preliminary findings of the EU audit found that the Czech Republic should return up to 450 million Kc worth of EU funds unlawfully received by Agrofert or companies linked to the conglomerate.</p>



<p class="has-text-align-justify">In June, the European Parliament adopted a non-binding resolution calling on the Czech Premier to step down, or sell his business assets and stop receiving public subsidies for Agrofert and its affiliate companies.</p>



<p class="has-text-align-justify">&#8220;I do not control nor manage Agrofert, which is why I have long and repeatedly claimed that I do not and cannot have a conflict of interest&#8221;, Babis stated again on Monday in reaction to the latest developments.</p>



<p class="has-text-align-justify">Last year, allegations of fraud and conflict of interest against the Prime Minister &#8211; among other grievances &#8211; <a href="https://kafkadesk.org/2019/12/11/under-fresh-scrutiny-czech-pm-babis-faces-renewed-pressure-from-the-streets/" class="ek-link">had sparked</a> the largest mass demonstrations since the end of communism in the Czech Republic, with tens of thousands of protesters calling for his resignation.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://kafkadesk.org/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-143140056-23927-5fc5fedd84af6' data-src='https://widgets.wp.com/likes/#blog_id=143140056&amp;post_id=23927&amp;origin=kafkadesk.org&amp;obj_id=143140056-23927-5fc5fedd84af6' data-name='like-post-frame-143140056-23927-5fc5fedd84af6'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://kafkadesk.org/tag/andrej-babis/" rel="tag">Andrej Babis</a> &bull; <a href="https://kafkadesk.org/tag/corruption-fraud/" rel="tag">Corruption</a> &bull; <a href="https://kafkadesk.org/tag/czech-politics/" rel="tag">Czech politics</a> &bull; <a href="https://kafkadesk.org/tag/czech-republic/" rel="tag">Czech Republic</a> &bull; <a href="https://kafkadesk.org/tag/european-union/" rel="tag">European Union</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>Czech PM Babis in conflict of interest, European Commission confirms</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Had a good read?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/01/czech-pm-babis-in-conflict-of-interest-european-commission-confirms/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=czech-pm-babis-in-conflict-of-interest-european-commission-confirms#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143140056&#038;postid=23927&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Had+a+good+read%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=244cdd7efcbafa58325c7757fde3bfc3ffd9324a#parent=https%3A%2F%2Fkafkadesk.org%2F2020%2F12%2F01%2Fczech-pm-babis-in-conflict-of-interest-european-commission-confirms%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dczech-pm-babis-in-conflict-of-interest-european-commission-confirms"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kafkadesk.org/2020/11/30/hungarian-official-under-fire-after-comparing-george-soros-to-hitler/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -23927 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Kafkadesk ad 2 --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8692098494203745"
data-ad-slot="6574366927"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="music-player-4" class="widget music-player"><h2 class="widget-title">KafkaTunes of the Month</h2><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
	<div class="wp-playlist wp-audio-playlist wp-playlist-light">
		<div class="wp-playlist-current-item"></div>
		<audio controls="controls" preload="none" width="
				928	"
		></audio>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol>
	<li><a href='https://kafkadesk.org/wp-content/uploads/2019/03/maryla-rodowicz-malgoska-1.mp3'>Małgośka</a></li><li><a href='https://kafkadesk.org/wp-content/uploads/2018/10/krasna-neznama1.mp3'>Krasna neznama</a></li><li><a href='https://kafkadesk.org/wp-content/uploads/2018/06/bazant-na-vc3adne.mp3'>Bazant na víne</a></li><li><a href='https://kafkadesk.org/wp-content/uploads/2018/06/a-kc3a1rpc3a1thyc3a9k-lc3a1nya.mp3'>A Kárpáthyék lánya</a></li><li><a href='https://kafkadesk.org/wp-content/uploads/2018/02/czesc582aw-niemen-wspomnienie.mp3'>Wspomnienie</a></li>	</ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"audio","tracklist":true,"tracknumbers":true,"images":true,"artists":true,"tracks":[{"src":"https:\/\/kafkadesk.org\/wp-content\/uploads\/2019\/03\/maryla-rodowicz-malgoska-1.mp3","type":"audio\/mpeg","title":"Ma\u0142go\u015bka","caption":"","description":"\"Maryla Rodowicz  - Ma\u0142go\u015bka\" by rubrum3dm. Released: 2012.","meta":{"artist":"Maryla Rodowicz","year":"2012","length_formatted":"4:02"},"image":{"src":"https:\/\/kafkadesk.org\/wp-includes\/images\/media\/audio.png","width":48,"height":64},"thumb":{"src":"https:\/\/kafkadesk.org\/wp-includes\/images\/media\/audio.png","width":48,"height":64}},{"src":"https:\/\/kafkadesk.org\/wp-content\/uploads\/2018\/10\/krasna-neznama1.mp3","type":"audio\/mpeg","title":"Krasna neznama","caption":"","description":"\"Krasna neznama\" by Olympic. Released: 2013.","meta":{"artist":"Olympic","year":"2013","length_formatted":"2:27"},"image":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/10\/krasna-neznama-mp3-image.jpg?fit=1440%2C1080&ssl=1","width":1440,"height":1080},"thumb":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/10\/krasna-neznama-mp3-image.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/bazant-na-vc3adne.mp3","type":"audio\/mpeg","title":"Bazant na v\u00edne","caption":"","description":"\"Bazant na v\u00edne\" by Miroslav \u017dbirka. Released: 2014.","meta":{"artist":"Miroslav \u017dbirka","year":"2014","length_formatted":"4:09"},"image":{"src":"https:\/\/i0.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/bazant-na-vc3adne-mp3-image.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},"thumb":{"src":"https:\/\/i0.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/bazant-na-vc3adne-mp3-image.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/a-kc3a1rpc3a1thyc3a9k-lc3a1nya.mp3","type":"audio\/mpeg","title":"A K\u00e1rp\u00e1thy\u00e9k l\u00e1nya","caption":"","description":"\"A K\u00e1rp\u00e1thy\u00e9k l\u00e1nya\" by Koncz Zsuzsa. Released: 2012.","meta":{"artist":"Koncz Zsuzsa","year":"2012","length_formatted":"4:42"},"image":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/a-kc3a1rpc3a1thyc3a9k-lc3a1nya-mp3-image.jpg?fit=960%2C720&ssl=1","width":960,"height":720},"thumb":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/06\/a-kc3a1rpc3a1thyc3a9k-lc3a1nya-mp3-image.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/kafkadesk.org\/wp-content\/uploads\/2018\/02\/czesc582aw-niemen-wspomnienie.mp3","type":"audio\/mpeg","title":"Wspomnienie","caption":"","description":"","meta":{"artist":"Czes\u0142aw Niemen","year":"2013","length_formatted":"3:51"},"image":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/02\/czesc582aw-niemen-wspomnienie-mp3-image.jpg?fit=480%2C360&ssl=1","width":480,"height":360},"thumb":{"src":"https:\/\/i2.wp.com\/kafkadesk.org\/wp-content\/uploads\/2018\/02\/czesc582aw-niemen-wspomnienie-mp3-image.jpg?resize=150%2C150&ssl=1","width":150,"height":150}}]}</script>
</div>
	</section><section id="text-9" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Kafkadesk ad 7 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-8692098494203745" data-ad-slot="7490689314" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="twitter_timeline-4" class="widget widget_twitter_timeline"><h2 class="widget-title">Get the latest updates!</h2><a class="twitter-timeline" data-width="500" data-height="450" data-theme="light" data-border-color="#d50011" data-lang="EN" data-partner="jetpack" data-chrome="nofooter noborders" href="https://twitter.com/kafkadesk" href="https://twitter.com/kafkadesk">My Tweets</a></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Kafkadesk ad 5 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692098494203745"
     data-ad-slot="5773039695"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/kafkadesk/">Join our growing Facebook community!</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/kafkadesk/" data-width="500"  data-height="450" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kafkadesk/"><a href="https://www.facebook.com/kafkadesk/">Join our growing Facebook community!</a></blockquote></div>
		</div>
		</section><section id="text-7" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Kafkadesk ad 6 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692098494203745"
     data-ad-slot="7947583377"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Follow us on Instagram!</h2><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/CE3jm5PAXUj/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/118953531_1015583455549807_6563580395785123406_n.jpg?_nc_cat=105&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3Kmt1mjedBoAX-vSKNq&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=8bb54147541d4572322ac57661e14880&#038;oe=5FEB1B21)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEb4EehFsEV/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/118294498_899846947172598_107516836881679391_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8khvLKSFp3UAX8FxDK7&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=2dd6182f2a3472697fe7b39c493c732c&#038;oe=5FEB3272)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEV-ePqgJEn/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/118454540_125936338896270_6936057982309830237_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8V_RcT0zhKAAX8aPPqi&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=80c663d0a53df06c1fbf1c064d37c568&#038;oe=5FEB16DB)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CERJavhlDPe/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/118331383_1304566143229322_5922010431217954684_n.jpg?_nc_cat=103&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=AP7q8xOIMB8AX8XWklM&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=16e2ee291d9cc8103591b978c0ad708f&#038;oe=5FEC3298)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEQ03AZA52o/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/118309952_345968523442581_3882890138141075982_n.jpg?_nc_cat=100&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=kIfZoipl_eQAX8ztbth&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=5d13c38ff9216d9fed63a3d39959ddbf&#038;oe=5FE9BF81)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEPN3DdjzX4/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/118071130_324172355452498_6846193140050750230_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=IpV9vOVGX1kAX_bAGED&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=ab56ad65e9b83b45d68fae84184775b5&#038;oe=5FED1F23)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEOW4tgFaNB/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/118123055_309098636977628_2161982018125968034_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jPsogZbtDcIAX_6qO4w&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=ee88063c5cb129e17db4e52226fe6790&#038;oe=5FEAFF7A)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEMiU9iAeDa/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/118087891_336888827491846_989811086289619623_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=f_IsvXZQa4gAX9Rormd&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=b991799fa24ed2debbe81a860b677cbb&#038;oe=5FE9F82F)"><span class="screen-reader-text"></span></div></a>
<a href="https://www.instagram.com/p/CEL5F_HAEzM/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/118112537_1630493467110349_2007808413351986723_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=TI1Hp63haYkAX-Ri4ao&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;oh=40afbc9d7d23a82abce43697e9870b8b&#038;oe=5FEC586E)"><span class="screen-reader-text"></span></div></a>
</div>
</section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202049'></script>
	<div style="display:none">
	<div class="grofile-hash-map-7a32eefd3a852fade6c79e2a6afff1e6">
	</div>
	</div>
<link rel='stylesheet' id='all-css-b4b25489080b3853b7232f702a41ec01' href='https://kafkadesk.org/_static/??-eJwrL9DNzEvOKU1JLdbPKtbPTU3JTEzNSc1NzStB4RTkJFamFunmpKYnJlfq5Wbm6SUXF+uU49ENlEPmw/TY59oampobmJoamJsZAQAJVC6D' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,wp-content/plugins/coblocks/dist/js/coblocks-animation.js?m=1606170266'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202049' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='nikau-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
</script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJyVkdFuwyAMRX9ohPRh1fow7VMmAk7iBGMGZlH69aNaI0XVtC2PmHuufe0lKstBIIiOvgwYsp5AorGzJnbFQ9ZLHBKP3Ez5aYkKg/XF1fKUtWWiSqoE0a8NYbhrNkcZgaoy4GzKTd+XYAU55AfdY+f32kR3Bb3TvbHQMc8KqAP3Q49fWFlQBJISJPAY4B/0JwTHSZsiTEYE7fajvLmuCskMNVBO9hZnVzo2WOQsdTG5ksfA6aNAWpttpgQZrwctPM41QfUpMJrgPKQdvz9uff61czNjJpBv+54TVd0bvZ7O7XN7Or9c2i8W3+Vd'></script>
<script src='https://kafkadesk.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script type='text/javascript'  src='https://kafkadesk.org/wp-includes/js/wp-util.min.js?m=1572049027'></script>
<script src='https://kafkadesk.org/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://kafkadesk.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJwrL9DNzEvOKU1JLdbPKtbPTU3JTEzNSc1NzStB4ejmZqYXJZak6uVm5ullFeuU49EHlCvISazMySwugSq3z7U1NDU3MDYwsTQ1AAD4NioW'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202049#ver=202049&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143140056&postid=23927&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Had+a+good+read%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=244cdd7efcbafa58325c7757fde3bfc3ffd9324a#parent=https%3A%2F%2Fkafkadesk.org%2F2020%2F12%2F01%2Fczech-pm-babis-in-conflict-of-interest-european-commission-confirms%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dczech-pm-babis-in-conflict-of-interest-european-commission-confirms" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143140056&postid=23927&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Had+a+good+read%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=244cdd7efcbafa58325c7757fde3bfc3ffd9324a#parent=https%3A%2F%2Fkafkadesk.org%2F2020%2F12%2F01%2Fczech-pm-babis-in-conflict-of-interest-european-commission-confirms%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dczech-pm-babis-in-conflict-of-interest-european-commission-confirms";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'143140056',post:'23927',tz:'1',srv:'kafkadesk.org'} ]);
	_stq.push([ 'clickTrackerInit', '143140056', '23927' ]);
</script>

</body>
</html>
