<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://kafkadesk.org/xmlrpc.php">
<title>On this Day, in 1978: Vladimír Remek became the first non-Soviet, non-American astronaut to go to space</title>
<style id="editorskit-typography-inline-css"></style><script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r,i,b,bi:latin,latin-ext","Vollkorn:600:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://kafkadesk.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>

		<!-- All in One SEO 4.1.8 -->
		<meta name="description" content="On March 2, 1978, Czech cosmonaut Vladimír Remek became the first non-Soviet and non-American astronaut to make the trip to outer space." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/" />
		<meta property="og:locale" content="en_GB" />
		<meta property="og:site_name" content="Kafkadesk - Ultra-local news from Central Europe" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="On this Day, in 1978: Vladimír Remek became the first non-Soviet, non-American astronaut to go to space" />
		<meta property="og:description" content="On March 2, 1978, Czech cosmonaut Vladimír Remek became the first non-Soviet and non-American astronaut to make the trip to outer space." />
		<meta property="og:url" content="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/" />
		<meta property="og:image" content="https://kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg" />
		<meta property="og:image:secure_url" content="https://kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg" />
		<meta property="og:image:width" content="1279" />
		<meta property="og:image:height" content="720" />
		<meta property="article:published_time" content="2022-03-01T13:22:04+00:00" />
		<meta property="article:modified_time" content="2022-03-01T13:22:13+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/kafkadesk" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@kafkadesk" />
		<meta name="twitter:title" content="On this Day, in 1978: Vladimír Remek became the first non-Soviet, non-American astronaut to go to space" />
		<meta name="twitter:description" content="On March 2, 1978, Czech cosmonaut Vladimír Remek became the first non-Soviet and non-American astronaut to make the trip to outer space." />
		<meta name="twitter:creator" content="@kafkadesk" />
		<meta name="twitter:image" content="https://kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Q0NTM-LWDaboqdklR_SQatm-CyRSvaFAqzM5SnORlpk" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Feed" href="https://kafkadesk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kafkadesk &raquo; Comments Feed" href="https://kafkadesk.org/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-143319001-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kafkadesk.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-2e3a8448e93815246812af6b51a47fde' href='https://kafkadesk.org/_static/??-eJydk9tSAyEMhl9IZDyPF46P0mEhbuMCYUhw7dub3W3HWm2t3jAJ8P3kxFiMpyyQxZbYesxsX0GK84NNFFoEthWiEwimEMuBd+mZL8bvEn1Tt4Pa265hDLaL5AcTsauubizLJsL/UFlDOopGt6Empq8Yvr6B2ccWNJVXtgkCOogqo+S+UxSHaiL0zm8uE+ZfaT3b9/eZw9CWLKgI0uTNmS0hzvYxzNMMsg3IsgBmt3fIpGZ22Fg8JV7bN8iBqnVNKDkR9FbgXZagzYihBzGzqL7Eii07051jAR3ORsRB1x8bOreKbcbBtdMt34mutNK2hwwV/VSmH82Tz2iHOKJKzeu5ScwSRoii4uTRRS1Rbvv2uVLcOvYVt33+4p0rsXSBrZ6J66tLn9ZfJV6ch45o+j6DGu+n2+BCkDUqVeeDsB3T7fZqpBpKBeZVaZ2W99S47wKapmprT1ef09PV/e3dw/Xj4839B0AbugY=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<style id='extendify-utilities-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kafkadesk.org","hash_tracking":"false","ua":"UA-143319001-1","v4_id":""};
</script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJxlzEEKAjEMQNELmYkD0nEjHkVimymtnbQ0GYq3V8SNuPyL/0YDX8VYDFvZYxLFzNbIP/CWxON9TyVg50LGAVpV09+atiRT1sP4h2KtsTCQUHla8gpr7TBqD62zKpIqv7WsuPbPGSAaxS943S6zO7n5uJwX9wLdQT36'></script>
<script src='https://kafkadesk.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJyFjEEKhDAQBD9koosY8CC+RWYHHWPGmEw2+PuN6F1oui/Vlb0ihi19MdZryZEwnM8oR3OYBLUj1musslewsyBLLQu68mCyU7p+cSOwd7+Qt1r/CLPfg8CCYDG86aWIT2VJCji64WOazvRNa8wfucVHnQ=='></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.9.1#pubid=wp-c56bdb046015fac3a1ed22497bfaabe6' id='addthis_widget-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-54182425-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["kafkadesk.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-54182425-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://kafkadesk.org/wp-json/" /><link rel="alternate" type="application/json" href="https://kafkadesk.org/wp-json/wp/v2/posts/35334" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kafkadesk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kafkadesk.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9GBgA-9bU' />
<link rel="alternate" type="application/json+oembed" href="https://kafkadesk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkafkadesk.org%2F2022%2F03%2F01%2Fon-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kafkadesk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkafkadesk.org%2F2022%2F03%2F01%2Fon-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" /><script data-ad-client="ca-pub-8692098494203745" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8692098494203745" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"medium","position":"bottom","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"},"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"medium","position":"bottom","theme":"transparent","services":"linkedin,facebook,twitter,reddit,gmail"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-c56bdb046015fac3a1ed22497bfaabe6","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/09/cropped-Kafkadesk-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/09/cropped-Kafkadesk-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/09/cropped-Kafkadesk-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2020/09/cropped-Kafkadesk-logo.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>

<body class="post-template-default single single-post postid-35334 single-format-standard custom-background wp-embed-responsive has-thumb custom-logo-on slider-on offcanvas-widgets-off custom-colors">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://kafkadesk.org/" rel="home">Kafkadesk</a></p>
			
			
							<p class="site-description">Ultra-local news from Central Europe</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-14824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-546"><a href="https://kafkadesk.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-3532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3532"><a href="https://kafkadesk.org/category/news/politics-international/">Politics &amp; International</a></li>
	<li id="menu-item-3533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://kafkadesk.org/category/news/business-economy/">Business &amp; Economy</a></li>
	<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://kafkadesk.org/category/news/culture-society/">Culture &amp; Society</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://kafkadesk.org/category/news/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3536"><a href="https://kafkadesk.org/category/magazine/">Magazine</a></li>
<li id="menu-item-10546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://kafkadesk.org/category/insight/">Insight</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://kafkadesk.org/category/czech-republic/">Czech Republic</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://kafkadesk.org/category/slovakia/">Slovakia</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://kafkadesk.org/category/poland/">Poland</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://kafkadesk.org/category/hungary/">Hungary</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://kafkadesk.org/kafkawhat/">Kafkawhat?</a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://kafkadesk.org/contact-us/">Contact us</a></li>
	<li id="menu-item-12421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12421"><a href="https://kafkadesk.org/kafkawhat/our-partners/">Our partners</a>
	<ul class="sub-menu">
		<li id="menu-item-17316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17316"><a href="https://courrierdeuropecentrale.fr/">Le Courrier d&#8217;Europe Centrale</a></li>
		<li id="menu-item-17319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17319"><a href="http://eurocreative.fr/">Euro Créative</a></li>
		<li id="menu-item-17320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17320"><a href="https://okomagazine.com/">Oko! Magazine</a></li>
		<li id="menu-item-17321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17321"><a href="https://globalslovakia.com/">Global Slovakia</a></li>
		<li id="menu-item-17322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17322"><a href="https://institutfrancais.sk/">French Institute in Bratislava</a></li>
		<li id="menu-item-17716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17716"><a href="https://jooble.org/">Jooble</a></li>
		<li id="menu-item-25113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25113"><a href="http://www.thelazywomen.com/">Lazy Women</a></li>
		<li id="menu-item-25114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25114"><a href="https://czechfilmreview.com/">Czech Film Review</a></li>
	</ul>
</li>
	<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10558"><a href="https://kafkadesk.org/our-contributors/">Our contributors</a>
	<ul class="sub-menu">
		<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10565"><a href="https://kafkadesk.org/tag/abel-bede/">Ábel Bede</a></li>
	</ul>
</li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://kafkadesk.org/" rel="home">Kafkadesk</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://kafkadesk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-546"><a href="https://kafkadesk.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3532"><a href="https://kafkadesk.org/category/news/politics-international/">Politics &amp; International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3533"><a href="https://kafkadesk.org/category/news/business-economy/">Business &amp; Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="https://kafkadesk.org/category/news/culture-society/">Culture &amp; Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://kafkadesk.org/category/news/sports/">Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3536"><a href="https://kafkadesk.org/category/magazine/">Magazine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10546"><a href="https://kafkadesk.org/category/insight/">Insight</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://kafkadesk.org/category/czech-republic/">Czech Republic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://kafkadesk.org/category/slovakia/">Slovakia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://kafkadesk.org/category/poland/">Poland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://kafkadesk.org/category/hungary/">Hungary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://kafkadesk.org/kafkawhat/">Kafkawhat?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://kafkadesk.org/contact-us/">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12421"><a href="https://kafkadesk.org/kafkawhat/our-partners/">Our partners</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17316"><a href="https://courrierdeuropecentrale.fr/">Le Courrier d&#8217;Europe Centrale</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17319"><a href="http://eurocreative.fr/">Euro Créative</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17320"><a href="https://okomagazine.com/">Oko! Magazine</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17321"><a href="https://globalslovakia.com/">Global Slovakia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17322"><a href="https://institutfrancais.sk/">French Institute in Bratislava</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17716"><a href="https://jooble.org/">Jooble</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25113"><a href="http://www.thelazywomen.com/">Lazy Women</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25114"><a href="https://czechfilmreview.com/">Czech Film Review</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10558"><a href="https://kafkadesk.org/our-contributors/">Our contributors</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10565"><a href="https://kafkadesk.org/tag/abel-bede/">Ábel Bede</a></li>
	</ul>
</li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kafkadesk ad 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692098494203745"
     data-ad-slot="9444072847"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		
<article id="post-35334" class="post-35334 post type-post status-publish format-standard has-post-thumbnail hentry category-czech-republic category-magazine tag-communism tag-czech-republic tag-czechoslovakia tag-history tag-on-this-day tag-science-technology">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://kafkadesk.org/category/czech-republic/" rel="category tag">Czech Republic</a> <a href="https://kafkadesk.org/category/magazine/" rel="category tag">Magazine</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">On this Day, in 1978: Vladimír Remek became the first non-Soviet, non-American astronaut to go to space</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt src="https://secure.gravatar.com/avatar/77a49b8ce5a4b264970855417c33cfbf?s=100&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/77a49b8ce5a4b264970855417c33cfbf?s=200&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/77a49b8ce5a4b264970855417c33cfbf?s=100&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/77a49b8ce5a4b264970855417c33cfbf?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/77a49b8ce5a4b264970855417c33cfbf?s=200&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://kafkadesk.org/author/kafkadeskcz/">Kafkadesk Prague office</a></span></div><div class="entry-date"><a href="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-01T14:22:04+01:00">1 March 2022</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/"><img width="1279" height="720" src="https://kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="space-shuttle" loading="lazy" data-attachment-id="35335" data-permalink="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/space-shuttle/" data-orig-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?fit=1279%2C720&amp;ssl=1" data-orig-size="1279,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1646141861&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="space-shuttle" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?fit=950%2C534&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?w=1279&amp;ssl=1 1279w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?resize=1200%2C676&amp;ssl=1 1200w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?resize=1260%2C709&amp;ssl=1 1260w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?resize=800%2C450&amp;ssl=1 800w" data-lazy-sizes="(max-width: 1279px) 100vw, 1279px" data-lazy-src="https://kafkadesk.org/wp-content/uploads/2022/03/space-shuttle.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<div class="at-above-post addthis_tool" data-url="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/"></div>
<p class="has-text-align-justify"><strong>On March 2, 1978, Czech cosmonaut Vladimír Remek became the first and only Czech to fly to space, and the first non-Soviet and non-American astronaut to make the trip to outer space.</strong></p>



<p class="has-text-align-justify">Born in the Czech city of České Budějovice in 1948, Remek studied mathematics and physics in Čáslav. He started getting an itching for the stars from a young age, a passion fuelled by the launch of Sputnik 1 in 1957 and Yuri Gagarin’s historic spaceflight four years later.</p>



<p class="has-text-align-justify">He went on to an aviation school in Košice, modern-day <a href="https://kafkadesk.org/category/slovakia/">Slovakia</a>, graduated in 1970 and joined the Czechoslovak Air Force with the grade of lieutenant.</p>



<p class="has-text-align-justify">From 1972 to 1976, he pursued his training at the Gagarin Air Force Academy, one of Russia’s top military aviation centers near Moscow.</p>



<p class="has-text-align-justify">Now a captain, he returned to Russia to take part in the Interkosmos program, a Soviet-led space program <a aria-label=" (opens in a new tab)" href="https://www.britannica.com/biography/Vladimir-Remek" target="_blank" rel="noreferrer noopener" class="ek-link">designed</a> to involve Soviet satellites and allies in space missions and symbolize the unity of the communist world in the space race.</p>



<p class="has-text-align-justify">Founded in 1967 and initially focused on unmanned research satellite missions, Interkosmos would launch its first crewed mission in 1978 with Vladimír Remek and Soviet cosmonaut Aleksey Gubarev on board. Later on, the program would also be responsible for sending the first black and Latin American person in space (Arnaldo Tamayo Méndez of Cuba in 1980) and the first southeast Asian (Phạm Tuân of Vietnam also in 1980).</p>



<p class="has-text-align-justify">After a three-day delay, Soyuz 28 took off from Kazakhstan on March 2, 1978, coinciding with the 30th anniversary of <a href="https://kafkadesk.org/2021/02/25/on-this-day-in-1948-the-communist-party-took-power-in-czechoslovakia/" class="ek-link">the 1948 Prague coup</a>. The two-man crew docked by the orbiting Salyut 6 space station and was greeted by its occupants Georgi Grechko and Yuri Romanenko, sent there the previous December aboard Soyuz 26. After spending nearly eight days conducting research and experiments in space, Remek and Gubarev returned to earth on March 10.</p>



<p class="has-text-align-justify">The first person from a country other than the USSR and the United States to go to space, Vladimír Remek was celebrated as a hero upon his return to <a href="https://kafkadesk.org/tag/czechoslovakia/">Czechoslovakia</a>.</p>



<p class="has-text-align-justify">“Before me there was the same number of Soviet and US cosmonauts, 43. So I became the 87th earthling to see our planet from outer space,” he later <a href="https://english.radio.cz/only-czech-space-remek-recalls-historic-flight-40-years-8167408" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener" class="ek-link">said</a>. “I was doing something for my country. It was, to use sporting terminology, a place on the podium, third spot. I was proud of the opportunity and that I’d fulfilled a boyhood dream. I saw in many ways that it had boosted the visibility of Czechoslovakia around the world.”</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="35338" data-permalink="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/vladimir-remek-russia/" data-orig-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?fit=650%2C434&amp;ssl=1" data-orig-size="650,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vladimir-remek-russia" data-image-description data-image-caption data-medium-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?fit=650%2C434&amp;ssl=1" loading="lazy" width="650" height="434" src="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?resize=650%2C434&#038;ssl=1" alt class="wp-image-35338 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?w=650&amp;ssl=1 650w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?resize=650%2C434&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="35338" data-permalink="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/vladimir-remek-russia/" data-orig-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?fit=650%2C434&amp;ssl=1" data-orig-size="650,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vladimir-remek-russia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?fit=650%2C434&amp;ssl=1" loading="lazy" width="650" height="434" src="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?resize=650%2C434&#038;ssl=1" alt="" class="wp-image-35338" srcset="https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?w=650&amp;ssl=1 650w, https://i0.wp.com/kafkadesk.org/wp-content/uploads/2022/03/vladimir-remek-russia.jpeg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 650px) 100vw, 650px" data-recalc-dims="1" /></noscript></figure></div>



<p class="has-text-align-justify">Gustáv Husák, secretary general of the Czechoslovak Communist Party, hosted a reception in his honour at the Prague Castle, and Remek was awarded the medal Hero of the Soviet Union – the highest distinction in the USSR – one week after his return.</p>



<p class="has-text-align-justify">Czech astronomer Antonín Mrkos discovered an asteroid in September 1978 and named it 2552 Remek after the Czech cosmonaut.</p>



<p class="has-text-align-justify">Following his return from space in 1978, Remek held several positions in the Czechoslovak People’s Army. After <a href="https://kafkadesk.org/2020/11/17/on-this-day-in-1989-a-student-demonstration-in-prague-sparked-the-velvet-revolution/">the Velvet Revolution</a> of 1989, he was named Director of the Museum for Aviation and Astronautics in Prague. He retired from the air force in 1995.</p>



<p class="has-text-align-justify">He became a member of the European Parliament for the Communist Party of Bohemia and Moravia from 2004 to 2013, before being appointed by President Miloš Zeman as the <a href="https://kafkadesk.org/category/czech-republic/">Czech Republic</a>’s ambassador to Russia, a position he held from 2014 to 2018.</p>



<p class="has-text-align-justify"><strong>Find out more about Central European history in our <a href="https://kafkadesk.org/tag/on-this-day/">On this Day</a> series.</strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/"></div><!-- AddThis Share Buttons generic via filter on the_content -->							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://kafkadesk.org/tag/communism/" rel="tag">Communism</a> &bull; <a href="https://kafkadesk.org/tag/czech-republic/" rel="tag">Czech Republic</a> &bull; <a href="https://kafkadesk.org/tag/czechoslovakia/" rel="tag">Czechoslovakia</a> &bull; <a href="https://kafkadesk.org/tag/history/" rel="tag">History</a> &bull; <a href="https://kafkadesk.org/tag/on-this-day/" rel="tag">On this Day</a> &bull; <a href="https://kafkadesk.org/tag/science-technology/" rel="tag">Science &amp; Technology</a></div>
								
<div class="authorbox cf">
	<div class="author-pic">
		<img alt src="https://secure.gravatar.com/avatar/77a49b8ce5a4b264970855417c33cfbf?s=140&#038;r=g" class="avatar avatar-140 photo jetpack-lazy-image" height="140" width="140" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/77a49b8ce5a4b264970855417c33cfbf?s=280&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/77a49b8ce5a4b264970855417c33cfbf?s=140&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/77a49b8ce5a4b264970855417c33cfbf?s=140&#038;r=g' srcset='https://secure.gravatar.com/avatar/77a49b8ce5a4b264970855417c33cfbf?s=280&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></noscript>	</div><!-- .author-pic -->
		<div class="author-heading">
			<h3 class="author-title"><span>About</span>
				<a href=https://kafkadesk.org/author/kafkadeskcz/> Kafkadesk Prague office</a>			</h3>
		</div><!-- end .author-heading -->
			<p class="author-bio">Headed by Kafkadesk's chief-editor Jules Eisenchteter, our Prague office gathers over half a dozen reporters, editors and contributors, as well as our social media team. It covers everything Czech and Slovak-related, and oversees operations from our other Central European desks in Krakow and Budapest.</p>
				<div class="author-links">
					</div><!-- end .author-links -->
</div><!-- end .authorbox -->
			</footer><!-- end .entry-footer -->

			
			
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kafkadesk.org/2022/02/28/czech-republic-poland-and-slovakia-support-ukraines-eu-membership/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -35334 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Kafkadesk ad 2 --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8692098494203745"
data-ad-slot="6574366927"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Join the Kafkadesk community!</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-4">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-4"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://kafkadesk.org/2022/03/01/on-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-4"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</section><section id="text-9" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Kafkadesk ad 7 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-8692098494203745" data-ad-slot="7490689314" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="twitter_timeline-4" class="widget widget_twitter_timeline"><h2 class="widget-title">Get the latest updates!</h2><a class="twitter-timeline" data-width="500" data-height="450" data-theme="light" data-border-color="#d50011" data-lang="EN" data-partner="jetpack" data-chrome="nofooter noborders" href="https://twitter.com/kafkadesk" href="https://twitter.com/kafkadesk">My Tweets</a></section><section id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Kafkadesk ad 5 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692098494203745"
     data-ad-slot="5773039695"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/kafkadesk/">Join our growing Facebook community!</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/kafkadesk/" data-width="500"  data-height="450" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kafkadesk/"><a href="https://www.facebook.com/kafkadesk/">Join our growing Facebook community!</a></blockquote></div>
		</div>
		</section><section id="text-7" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Kafkadesk ad 6 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692098494203745"
     data-ad-slot="7947583377"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" aria-label="Social Links Menu">
			<div class="menu-reseaux-sociaux-container"><ul id="menu-reseaux-sociaux-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/Kafkadesk-132978074165150/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://twitter.com/kafkadesk"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://www.linkedin.com/company/kafkadesk/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14824"><a href="https://www.instagram.com/kafkadesk/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202209'></script>
	<div style="display:none">
			<div class="grofile-hash-map-77a49b8ce5a4b264970855417c33cfbf">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-cf499b2d3c4c4304e6dca2c0e59dd9e0' href='https://kafkadesk.org/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJyVy0EKhDAMQNELqRkVpLMQjyJtFE1tk0IjenxdDMzClasPH96RShTWmRVS2BfiDH7WZHGDkRjB7RQmSKuo8C9VJK58Lo4nRXFBcMswUVbw/1FapmiV5L0MtKzq5LzhEPu6a435ds3HXCEGRaM='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202209' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='nikau-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/kafkadesk.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/kafkadesk.org\/wp-admin\/admin-ajax.php","nonce":"593d2553e7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/kafkadesk.org\/wp-login.php?redirect_to=https%3A%2F%2Fkafkadesk.org%2F2022%2F03%2F01%2Fon-this-day-in-1978-vladimir-remek-became-the-first-non-soviet-non-american-astronaut-to-go-to-space%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://kafkadesk.org/_static/??-eJytUNtuwjAM/aEFCwZoPEz7FJQmprhN7Cp2Wm1fT4W4TDz1gSdL52adMw0uCBuywZBqS6zQoQ0+9JAl1oQK09AWOcuq04/pqbYz5plk6n2FTuFUORgJ64vuNfVIHKCplCKcfMBGpHeYG4yrTLzcaxOZYXFGGRMxLnDf7nFEjlLAV5PszSjcGZf836+j7Nu5WCQ1oDmpKF6LOWkUy4jl/W/+AcsXCL5IVUyP2Dtwm+Inf6/32/Vh87nbfF0AEoa53A=='></script>
<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'143140056',post:'35334',tz:'1',srv:'kafkadesk.org'} ]);
	_stq.push([ 'clickTrackerInit', '143140056', '35334' ]);
</script>

</body>
</html>
<!--
	generated in 0.659 seconds
	161953 bytes batcached for 300 seconds
-->
